<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="ltr" lang="de-DE"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="ltr" lang="de-DE"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if gt IE 9]><!--><html dir="ltr" lang="de-DE"
 prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="pingback" href="https://www.simflight.de/xmlrpc.php" /><link rel="shortcut icon" href="https://www.simflight.com/wp-content/uploads/2020/04/favicon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.simflight.com/wp-content/uploads/2020/04/apple-icon-152x152-1.png" /> <script defer src="data:text/javascript;base64,d2luZG93Lmtva29fYW5hbHl0aWNzID0geyJ0cmFja2VyX3VybCI6Imh0dHBzOlwvXC93d3cuc2ltZmxpZ2h0LmRlXC9rb2tvLWFuYWx5dGljcy1jb2xsZWN0LnBocCIsInBvc3RfaWQiOjExMDA2OSwidXNlX2Nvb2tpZSI6MSwiY29va2llX3BhdGgiOiJcLyIsImhvbm9yX2RudCI6dHJ1ZX07"></script> <title>Mitmachen, Mitbestimmen: FlightSim Community Survey - simFlight.DE</title><meta name="description" content="Wie schon in den vergangenen Jahren ruft Navigraph alle Flugsimulanten dazu auf, an der großen Community-Umfrage teilzunehmen. Bis zum 28.11. kann dort eine Vielzahl von Fragen rund um die Nutzung fast aller gängigen Flugsimulationen beantwortet werden, um mit dem Ergebnis die Marschrichtung in Sachen Addons, Tools oder Updates mit vorzugeben. Viele namhafte Entwickler und" /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://www.simflight.de/mitmachen-mitbestimmen-flightsim-community-survey/" /><meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="simFlight.DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mitmachen, Mitbestimmen: FlightSim Community Survey - simFlight.DE" /><meta property="og:description" content="Wie schon in den vergangenen Jahren ruft Navigraph alle Flugsimulanten dazu auf, an der großen Community-Umfrage teilzunehmen. Bis zum 28.11. kann dort eine Vielzahl von Fragen rund um die Nutzung fast aller gängigen Flugsimulationen beantwortet werden, um mit dem Ergebnis die Marschrichtung in Sachen Addons, Tools oder Updates mit vorzugeben. Viele namhafte Entwickler und" /><meta property="og:url" content="https://www.simflight.de/mitmachen-mitbestimmen-flightsim-community-survey/" /><meta property="article:tag" content="community" /><meta property="article:tag" content="flightsim community survey 2022" /><meta property="article:tag" content="navigraph" /><meta property="article:published_time" content="2022-11-25T20:07:20+00:00" /><meta property="article:modified_time" content="2022-11-25T20:07:20+00:00" /><meta property="article:publisher" content="https://facebook.com/simflight.de" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#blogposting","name":"Mitmachen, Mitbestimmen: FlightSim Community Survey - simFlight.DE","headline":"Mitmachen, Mitbestimmen: FlightSim Community Survey","author":{"@id":"https:\/\/www.simflight.de\/author\/pattek\/#author"},"publisher":{"@id":"https:\/\/www.simflight.de\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2022\/11\/flightsim-survey-2022.webp","width":1400,"height":788},"datePublished":"2022-11-25T20:07:20+01:00","dateModified":"2022-11-25T20:07:20+01:00","inLanguage":"de-DE","mainEntityOfPage":{"@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#webpage"},"isPartOf":{"@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#webpage"},"articleSection":"Allgemein, Community, FlightSim Community Survey 2022, Navigraph"},{"@type":"BreadcrumbList","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.simflight.de\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/","name":"Home","description":"Neues aus der Flug Simulation","url":"https:\/\/www.simflight.de\/"},"nextItem":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/","name":"Mitmachen, Mitbestimmen: FlightSim Community Survey","description":"Wie schon in den vergangenen Jahren ruft Navigraph alle Flugsimulanten dazu auf, an der gro\u00dfen Community-Umfrage teilzunehmen. Bis zum 28.11. kann dort eine Vielzahl von Fragen rund um die Nutzung fast aller g\u00e4ngigen Flugsimulationen beantwortet werden, um mit dem Ergebnis die Marschrichtung in Sachen Addons, Tools oder Updates mit vorzugeben. Viele namhafte Entwickler und","url":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/"},"previousItem":"https:\/\/www.simflight.de\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.simflight.de\/#organization","name":"simFlight.DE","url":"https:\/\/www.simflight.de\/","sameAs":["https:\/\/facebook.com\/simflight.de"]},{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#webpage","url":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/","name":"Mitmachen, Mitbestimmen: FlightSim Community Survey - simFlight.DE","description":"Wie schon in den vergangenen Jahren ruft Navigraph alle Flugsimulanten dazu auf, an der gro\u00dfen Community-Umfrage teilzunehmen. Bis zum 28.11. kann dort eine Vielzahl von Fragen rund um die Nutzung fast aller g\u00e4ngigen Flugsimulationen beantwortet werden, um mit dem Ergebnis die Marschrichtung in Sachen Addons, Tools oder Updates mit vorzugeben. Viele namhafte Entwickler und","inLanguage":"de-DE","isPartOf":{"@id":"https:\/\/www.simflight.de\/#website"},"breadcrumb":{"@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#breadcrumblist"},"author":"https:\/\/www.simflight.de\/author\/pattek\/#author","creator":"https:\/\/www.simflight.de\/author\/pattek\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2022\/11\/flightsim-survey-2022.webp","@id":"https:\/\/www.simflight.de\/#mainImage","width":1400,"height":788},"primaryImageOfPage":{"@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/#mainImage"},"datePublished":"2022-11-25T20:07:20+01:00","dateModified":"2022-11-25T20:07:20+01:00"},{"@type":"WebSite","@id":"https:\/\/www.simflight.de\/#website","url":"https:\/\/www.simflight.de\/","name":"simFlight.DE","description":"Flug Simulation","inLanguage":"de-DE","publisher":{"@id":"https:\/\/www.simflight.de\/#organization"}}]}</script> <link rel='stylesheet' id='wp-block-library-css' href='https://www.simflight.de/wp-includes/css/dist/block-library/style.min.css?ver=61cb37769cbf8bf78c956015c066a683' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://www.simflight.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cwp-style-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_cd9977b8a8677e729ed04353d629984e.css?ver=1.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.simflight.de/wp-includes/css/dashicons.min.css?ver=61cb37769cbf8bf78c956015c066a683' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_93eaf136daecb1bc47a2bd32ca924cee.css?ver=2.3.8' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_b81302d6f08822f1c891af7a671d1975.css?ver=2.3.8' type='text/css' media='all' /><style id='cookie-law-info-gdpr-inline-css' type='text/css'>.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }</style><link rel='stylesheet' id='wp-polls-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_e619fed4db9cedec2065f006d5b63713.css?ver=2.77.0' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.simflight.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_0032abfc99a5cdf4411cafe7707ffeb9.css?ver=7.5' type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=61cb37769cbf8bf78c956015c066a683' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_9e3bc636f456a7d44ff6655cd7d549b1.css?ver=3.1.1' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-responsive-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_f5b218d9d37a2973a28d6c618000332a.css?ver=3.1.1' type='text/css' media='all' /><link rel='stylesheet' id='pretty-photo-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_e8d324d0a1c308cc2c9fdddb263223d5.css?ver=3.1.1' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-skin-css' href='https://www.simflight.de/wp-content/cache/autoptimize/css/autoptimize_single_1d41222fea5766efe9379e09149c36e4.css?ver=61cb37769cbf8bf78c956015c066a683' type='text/css' media='all' /><style id='smartmag-skin-inline-css' type='text/css'>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</style> <script defer type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer id="cookie-law-info-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_25d6595887dc5f1bf319b94fff6a4c7f.js?ver=2.3.8' id='cookie-law-info-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_f81c3c778084503cad39095830c6b3f1.js?ver=61cb37769cbf8bf78c956015c066a683' id='pretty-photo-smartmag-js'></script> <link rel="alternate" type="application/json+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F&#038;format=xml" /><style type="text/css">.cwp-li {
				overflow: hidden;
			}

			.cwp-avatar {
				float: left;
				margin-top: .2em;
				margin-right: 1em;
			}

			.cwp-avatar.rounded .avatar {
				border-radius: 50%;
			}

			.cwp-avatar.square .avatar {
				border-radius: 0;
			}

			.cwp-comment-excerpt {
				display: block;
				color: #787878;
			}</style><link rel="icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" sizes="32x32" /><link rel="icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" /><meta name="msapplication-TileImage" content="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1.png" /> <style id='rbea-frontend-styles'></style><!--[if lt IE 9]> <script src="https://www.simflight.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--> <script defer src="data:text/javascript;base64,CmRvY3VtZW50LnF1ZXJ5U2VsZWN0b3IoJ2hlYWQnKS5pbm5lckhUTUwgKz0gJzxzdHlsZSBjbGFzcz0iYnVueWFkLWltZy1lZmZlY3RzLWNzcyI+Lm1haW4gaW1nLCAubWFpbi1mb290ZXIgaW1nIHsgb3BhY2l0eTogMDsgfTwvc3R5bGU+JzsK"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-110069 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-light-b has-nav-full has-head-trendy has-mobile-head"><div class="main-wrap"><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title"> <a href="https://www.simflight.de/" title="simFlight.DE" rel="home"> <img src="https://www.simflight.de/wp-content/uploads/2020/08/simflight-DE-logo-white-transparent-02.png" class="logo-image" alt="simFlight.DE" /> </a></div><div class="search-overlay"> <a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="trendy"><div class="title"> <a href="https://www.simflight.de/" title="simFlight.DE" rel="home"> <img src="https://www.simflight.de/wp-content/uploads/2020/08/simflight-DE-logo-white-transparent-02.png" class="logo-image" alt="simFlight.DE" /> </a></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart" data-sticky-logo="1"><nav class="navigation cf nav-full has-search nav-light nav-light-b"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="0"> <a href="#" class="selected"> <span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-simflight-menu-container"><ul id="menu-simflight-menu" class="menu"><li class="sticky-logo"><a href="https://www.simflight.de/"><img src="https://www.simflight.de/wp-content/uploads/2020/08/SimFlight-Logo-Only-Color-Transparent.png" /></a></li><li id="menu-item-73699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73699"><a href="https://www.simflight.de/reviews/">Reviews</a></li><li id="menu-item-94510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94510"><a href="https://www.simflight.de/news/">News</a><ul class="sub-menu"><li id="menu-item-99960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99960"><a href="https://www.simflight.de/news/msfs/">MSFS</a></li><li id="menu-item-99962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99962"><a href="https://www.simflight.de/news/prepar3d/">PREPAR3D</a></li><li id="menu-item-99961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99961"><a href="https://www.simflight.de/news/x-plane/">X-Plane</a></li><li id="menu-item-99959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99959"><a href="https://www.simflight.de/news/fsx/">FSX</a></li><li id="menu-item-99958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99958"><a href="https://www.simflight.de/news/aeroflyfs/">AeroflyFS</a></li></ul></li><li id="menu-item-94592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94592"><a href="https://www.simflight.de/wissen/">Wissen</a></li><li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15701"><a href="http://simmarket.com">simMarket</a><ul class="sub-menu"><li id="menu-item-73885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73885"><a href="http://secure.simmarket.com/specials.php">$$ SALES $$</a></li><li id="menu-item-101353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101353"><a href="https://secure.simmarket.com/microsoft-flight-simulator-page-1.chtml">MSFS</a></li><li id="menu-item-73886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73886"><a href="http://secure.simmarket.com/x-plane-page-1.chtml">X-PLANE</a></li><li id="menu-item-73887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73887"><a href="http://secure.simmarket.com/p3d-page-1.chtml">P3D</a></li><li id="menu-item-73889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73889"><a href="http://secure.simmarket.com/fsx-page-1.chtml">FSX</a></li><li id="menu-item-73890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73890"><a href="http://secure.simmarket.com/fsx-steam-page-1.chtml">FSX SE</a></li><li id="menu-item-73892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73892"><a href="http://secure.simmarket.com/aerofly-fs-2-page-1.chtml">AEROFLY 2</a></li><li id="menu-item-73893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73893"><a href="http://secure.simmarket.com/fs2004-page-1.chtml">FS2004</a></li><li id="menu-item-73895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73895"><a href="http://secure.simmarket.com/train-page-1.chtml">TRAIN SIM</a></li><li id="menu-item-73896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73896"><a href="http://secure.simmarket.com/vouchers-page-1.chtml">GUTSCHEINE</a></li></ul></li><li id="menu-item-80106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80106"><a href="https://fly.simflight.de/">FULL MOTION B737-800 SIM</a></li><li id="menu-item-73598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73598"><a href="https://simflight.de">Info</a><ul class="sub-menu"><li id="menu-item-15795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15795"><a title="Über uns" href="https://www.simflight.de/about/">Über uns</a></li><li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a href="mailto:news@simflight.com?subject=sFNewsSubmission:">Schick uns Deine News!</a></li><li id="menu-item-73554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73554"><a href="https://www.simflight.de/netiquette/">Netiquette</a></li><li id="menu-item-73626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73626"><a href="https://www.simflight.de/impressum/">Impressum</a></li><li id="menu-item-74634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-74634"><a href="https://www.simflight.de/privacy-statement/">Datenschutzerklärung</a></li></ul></li><li id="menu-item-15691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15691"><a title="simFlight International" href="http://simflight.com">simFlight</a><ul class="sub-menu"><li id="menu-item-15695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15695"><a title="simFlight España" href="http://simflight.es">simFlight España</a></li><li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15697"><a title="simFlight Italia" href="http://simflight.it">simFlight  Italia</a></li><li id="menu-item-15692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15692"><a title="simFlight German" href="https://simflight.de">simFlight German</a></li><li id="menu-item-15693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15693"><a title="simFlight Portugal" href="http://simflight.pt">simFlight Portugal</a></li><li id="menu-item-15699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a title="simFlight Russia" href="http://simrussia.com">simFlight Russia</a></li><li id="menu-item-19067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19067"><a href="http://simflight.cn">simFlight China</a></li><li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15698"><a title="simflight France" href="http://simflight.fr">simFlight France</a></li><li id="menu-item-32860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32860"><a href="http://simflight.jp">simFlight Japan</a></li><li id="menu-item-15694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15694"><a title="simFlight Benelux" href="http://simflight.nl">simFlight Benelux</a></li></ul></li></ul></div></div></nav><div class="nav-search nav-light-search wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a><div class="search"><form role="search" action="https://www.simflight.de/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-110069" class="post-110069 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-community tag-flightsim-community-survey-2022 tag-navigraph"><header class="post-header-b cf"><div class="category cf"> <span class="cat-title cat-1"><a href="https://www.simflight.de/Kategorie/allgemein/" title="Allgemein">Allgemein</a></span></div><div class="heading cf"><h1 class="post-title"> Mitmachen, Mitbestimmen: FlightSim Community Survey</h1></div><div class="post-meta-b cf"> <span class="author-img"></span> <span class="posted-by">By <a href="https://www.simflight.de/author/pattek/" title="Beiträge von Pattek - simFlight" rel="author">Pattek - simFlight</a> </span> <span class="posted-on"> <time class="post-date" datetime="2022-11-25T21:07:20+01:00">25. November 2022</time> </span> <a href="https://www.simflight.de/mitmachen-mitbestimmen-flightsim-community-survey/#respond" class="comments"><i class="fa fa-comments-o"></i>Keine Kommentare</a></div></header><div class="post-content post-dynamic"><p>&nbsp;</p><p><a href="https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022.webp"><img decoding="async" class="aligncenter size-large wp-image-110070" src="https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022-1024x576.webp" alt="" width="702" height="395" srcset="https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022-1024x576.webp 1024w, https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022-300x169.webp 300w, https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022-150x84.webp 150w, https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022-768x432.webp 768w, https://www.simflight.de/wp-content/uploads/2022/11/flightsim-survey-2022.webp 1400w" sizes="(max-width: 702px) 100vw, 702px" data-mwl-img-id="110070" /></a></p><p>Wie schon in den vergangenen Jahren ruft Navigraph alle Flugsimulanten dazu auf, an der großen Community-Umfrage teilzunehmen.</p><p>Bis zum 28.11. kann dort eine Vielzahl von Fragen rund um die Nutzung fast aller gängigen Flugsimulationen beantwortet werden, um mit dem Ergebnis die Marschrichtung in Sachen Addons, Tools oder Updates mit vorzugeben. Viele namhafte Entwickler und Addon-Publisher beteiligen sich an der Umfrage und sind schon gespannt auf die Ergebnisse.</p><p>Auch die Nutzung von Medien und Infoseiten zum Thema Flugsimulation wird abgefragt. Simflight.de ist hierbei auch vertreten und wir freuen uns, wenn ihr bei Gefallen für uns abstimmt.</p><p>Die rund zehnminütige Umfrage (je nach individuellem Tempo) ist anonym und kann unter diesen Link hier gestartet werden:</p><h3 style="text-align: center;"><a href="https://www.surveymonkey.com/r/flightsimsurvey2022?partner=simflight" target="_blank" rel="noopener"><strong>MITMACHEN</strong></a></h3><div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Creddit%7Ctumblr" data-url="https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F" data-timestamp="1669410440" data-backendurl="https://www.simflight.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F&text=Mitmachen%2C%20Mitbestimmen%3A%20FlightSim%20Community%20Survey&via=simflight" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;<span data-service="reddit" style="color:#ff4500" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F&tags=simflight.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#36465d" target="_blank"><span class="shariff-icon" style="fill:#36465d"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class="shariff-text" style="color:#36465d">teilen</span>&nbsp;<span data-service="tumblr" style="color:#36465d" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F%20Mitmachen%2C%20Mitbestimmen%3A%20FlightSim%20Community%20Survey" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text" style="color:#999">drucken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.simflight.de%2Fmitmachen-mitbestimmen-flightsim-community-survey%2F&subject=Mitmachen%2C%20Mitbestimmen%3A%20FlightSim%20Community%20Survey" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text" style="color:#999">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen zu diesen Buttons" aria-label="Weitere Informationen zu diesen Buttons" role="button" rel="noopener " class="shariff-link" style="; background-color:#999; color:#999" target="_blank"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div></div></article><section class="related-posts"><h3 class="section-head"><span class="color">Related</span> Posts</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.simflight.de/navigraph-veroeffentlicht-charts-8/" title="Navigraph veröffentlicht Charts 8" class="image-link"> <img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2022/11/Tablet_ChartsGlobeProjection-214x140.png" class="image wp-image-109926 wp-post-image" alt="" decoding="async" loading="lazy" title="Navigraph veröffentlicht Charts 8" srcset="https://www.simflight.de/wp-content/uploads/2022/11/Tablet_ChartsGlobeProjection-214x140.png 214w, https://www.simflight.de/wp-content/uploads/2022/11/Tablet_ChartsGlobeProjection-104x69.png 104w, https://www.simflight.de/wp-content/uploads/2022/11/Tablet_ChartsGlobeProjection-702x459.png 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="109926" /> </a><h2><a href="https://www.simflight.de/navigraph-veroeffentlicht-charts-8/" title="Navigraph veröffentlicht Charts 8">Navigraph veröffentlicht Charts 8</a></h2><div class="cf listing-meta meta below"> <time datetime="2022-11-09T10:21:19+01:00" class="meta-item">9. November 2022</time><span class="meta-item comments"><a href="https://www.simflight.de/navigraph-veroeffentlicht-charts-8/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></article></li><li class="highlights column one-third"><article> <a href="https://www.simflight.de/spooky-halloween-sales/" title="Spooky HALLOWEEN Sales&#8230;" class="image-link"> <img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2022/10/000_simmarket_NL-2022-10-07-214x140.jpg" class="image wp-image-109854 wp-post-image" alt="" decoding="async" loading="lazy" title="Spooky HALLOWEEN Sales&#8230;" srcset="https://www.simflight.de/wp-content/uploads/2022/10/000_simmarket_NL-2022-10-07-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2022/10/000_simmarket_NL-2022-10-07-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2022/10/000_simmarket_NL-2022-10-07-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="109854" /> </a><h2><a href="https://www.simflight.de/spooky-halloween-sales/" title="Spooky HALLOWEEN Sales&#8230;">Spooky HALLOWEEN Sales&#8230;</a></h2><div class="cf listing-meta meta below"> <time datetime="2022-10-30T17:21:36+01:00" class="meta-item">30. Oktober 2022</time><span class="meta-item comments"><a href="https://www.simflight.de/spooky-halloween-sales/#comments"><i class="fa fa-comments-o"></i> 2</a></span></div></article></li><li class="highlights column one-third"><article> <a href="https://www.simflight.de/fs-magazin-okt-nov-2022/" title="FS Magazin Okt/Nov 2022" class="image-link"> <img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2022/10/FSM6_2022Titelseite-214x140.jpg" class="image wp-image-109625 wp-post-image" alt="" decoding="async" loading="lazy" title="FS Magazin Okt/Nov 2022" srcset="https://www.simflight.de/wp-content/uploads/2022/10/FSM6_2022Titelseite-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2022/10/FSM6_2022Titelseite-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="109625" /> </a><h2><a href="https://www.simflight.de/fs-magazin-okt-nov-2022/" title="FS Magazin Okt/Nov 2022">FS Magazin Okt/Nov 2022</a></h2><div class="cf listing-meta meta below"> <time datetime="2022-10-05T10:31:04+02:00" class="meta-item">5. Oktober 2022</time><span class="meta-item comments"><a href="https://www.simflight.de/fs-magazin-okt-nov-2022/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></article></li></ul></section><div class="comments"><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-2 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonniere</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.simflight.de/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtigungen:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Benachrichtigen bei neuen Kommentaren</option><option value="all_comment" >Benachrichtigen bei allen neuen Antworten</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e1914311bc" /><input type="hidden" name="_wp_http_referer" value="/mitmachen-mitbestimmen-flightsim-community-survey/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-0_0">Label</label><textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold"
 class="ql-bold"  ></button> <button title="Italic"
 class="ql-italic"  ></button> <button title="Underline"
 class="ql-underline"  ></button> <button title="Strike"
 class="ql-strike"  ></button> <button title="Ordered List"
 class="ql-list" value='ordered' ></button> <button title="Unordered List"
 class="ql-list" value='bullet' ></button> <button title="Blockquote"
 class="ql-blockquote"  ></button> <button title="Code Block"
 class="ql-code-block"  ></button> <button title="Link"
 class="ql-link"  ></button> <button title="Source Code"
 class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler"
 class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0fcef00f167-1_0_0" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_0_0">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0fc1ad81b9c-1_0_0" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_0_0">Kommentar-Cookies sind für mich ok!</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Benachrichtigen bei neuen Antworten"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
 name="wpdiscuz_unique_id"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08b35a2817" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="8"/><script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoICJha19qc18xIiApLnNldEF0dHJpYnV0ZSggInZhbHVlIiwgKCBuZXcgRGF0ZSgpICkuZ2V0VGltZSgpICk7"></script></p></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper"
 method="post" enctype="multipart/form-data" data-uploading="false"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid"
 class="wpd-editor-char-counter"></div> <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label><textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold"
 class="ql-bold"  ></button> <button title="Italic"
 class="ql-italic"  ></button> <button title="Underline"
 class="ql-underline"  ></button> <button title="Strike"
 class="ql-strike"  ></button> <button title="Ordered List"
 class="ql-list" value='ordered' ></button> <button title="Unordered List"
 class="ql-list" value='bullet' ></button> <button title="Blockquote"
 class="ql-blockquote"  ></button> <button title="Code Block"
 class="ql-code-block"  ></button> <button title="Link"
 class="ql-link"  ></button> <button title="Source Code"
 class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler"
 class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid">Kommentar-Cookies sind für mich ok!</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Benachrichtigen bei neuen Antworten"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
 name="wpdiscuz_unique_id"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08b35a2817" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="124"/><script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoICJha19qc18yIiApLnNldEF0dHJpYnV0ZSggInZhbHVlIiwgKCBuZXcgRGF0ZSgpICkuZ2V0VGltZSgpICk7"></script></p></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar mit den meisten Reaktionen"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Heißester Kommentarthread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Alle Kommentare anzeigen</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div><aside class="col-4 sidebar" data-sticky="1"><div class="theiaStickySidebar"><ul><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://fly.simflight.de/" target="_blank" rel="noopener"><img src="https://www.simflight.de/wp-content/uploads/2019/03/fly.simfligh.deV2_300x300.jpg" width="300" border="0" alt="FLY.SIMFLIGHT.DE 737 SIMULATOR"></a><br><br> <a href="https://www.simflight.de/simflight-de-sucht-dich/"><img src="https://www.simflight.de/wp-content/uploads/2020/08/SF_sucht_Dich-640x222.jpg" width="300" border="0" alt="simFlight.de sucht Dich!"></a></div></li><li id="cwp-widget-3" class="widget widget_recent_comments comments_widget_plus"><h3 class="widgettitle">Letzte Kommentare</h3><ul class="cwp-ul "><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Schwer_Stark</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/#comment-65049">Ausblick aufs nächste Jahr: MSFS 2023</a></span><span class="comment-excerpt cwp-comment-excerpt">Beim ATC hat er Recht. Der ist eine bodenlose Frechheit. Und über die Stock-Flieger (A320...lol) hül&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Stefan</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/#comment-65048">Ausblick aufs nächste Jahr: MSFS 2023</a></span><span class="comment-excerpt cwp-comment-excerpt">@Bodo: na gut, aber die angekündigten werden auch nicht "einfach" kompatibel gemacht indem sie für d&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Will</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/#comment-65047">Ausblick aufs nächste Jahr: MSFS 2023</a></span><span class="comment-excerpt cwp-comment-excerpt">Flugzeugwechsel ist im Flug möglich, musst über den Entwickler-Modus gehen, aber es funktioniert. To&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Bodo</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/#comment-65046">Ausblick aufs nächste Jahr: MSFS 2023</a></span><span class="comment-excerpt cwp-comment-excerpt">@Stefan: Mit *Neuerscheinungen* sind neue Flugzeugtypen-Entwicklungen gemeint. Derzeit werden nur di&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Marc</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/#comment-65045">Ausblick aufs nächste Jahr: MSFS 2023</a></span><span class="comment-excerpt cwp-comment-excerpt">DU verstehst es nicht, die Kritik der Kollegen und meine geht hauptsächlich gegen Dinge, die entwede&hellip;</span></li></ul></li><li id="koko-analytics-most-viewed-posts-2" class="widget widget_recent_entries"><h3 class="widgettitle">Meist gesehene Beiträge</h3><ul><li><a href="https://www.simflight.de/erstmals-in-bewegung-flybywires-a380/" >Erstmals in Bewegung: FlyByWires A380</a></li><li><a href="https://www.simflight.de/msfs-zum-40ten-viele-geburtstagsgeschenke-an-die-user/" >MSFS zum 40ten &#8211; viele Geburtstagsgeschenke an die User</a></li><li><a href="https://www.simflight.de/hoch-soll-er-leben-msfs-40-jubilaeumsausgabe-ist-da/" >Hoch soll er leben! MSFS 40. Jubiläumsausgabe ist da</a></li><li><a href="https://www.simflight.de/dreistrahliges-dickbleck-skysimulations-bringt-md-11-in-den-msfs/" >Dreistrahliges Dickbleck: SkySimulations bringt MD-11 in den MSFS</a></li><li><a href="https://www.simflight.de/ausblick-aufs-naechste-jahr-msfs-2023/" >Ausblick aufs nächste Jahr: MSFS 2023</a></li></ul></li></ul></div></aside></div></div><footer class="main-footer"></footer></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Deine Gedanken? Bitte kommentieren!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Antworten</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Mitmachen, Mitbestimmen: FlightSim Community Survey","url":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/","image":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2022\/11\/flightsim-survey-2022-702x459.webp","width":702,"height":459},"datePublished":"2022-11-25T21:07:20+01:00","dateModified":"2022-11-25T21:07:20+01:00","author":{"@type":"Person","name":"Pattek - simFlight"},"publisher":{"@type":"Organization","name":"simFlight.DE","logo":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/08\/simflight-DE-logo-white-transparent-02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/mitmachen-mitbestimmen-flightsim-community-survey\/"}}</script> <div class="wt-cli-cookie-bar-container" data-nosnippet="true"><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:46px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><h5 role="heading" aria-level="5" tabindex="0" id="wt-cli-cookie-banner-title" style="display:block; background-color:rgba(0, 0, 0, 0); color:rgb(0, 0, 0); border-color:rgb(255, 255, 255); font-size:18px; font-weight:900;">Cookies und Tracking</h5><span id="wt-cli-cookie-banner">Um zu verstehen, wie unsere Webseite genutzt wird und um Ihnen ein interessenbezogenes Angebot präsentieren zu können, nutzen wir Cookies und andere Techniken.<br /> <br /> Weitergehende Informationen hierzu sind in unserer <a id="wt-cli-policy-link" tabindex="0" href="https://www.simflight.de/privacy-statement/"  style="display:inline-block; text-align:center; font-size:14px; padding:8px 16px; border:0px solid rgb(255, 255, 255); font-weight:600;" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Datenschutzerklärung</a> bei dem Unterpunkt Cookies zu finden.<br /> <br /> Durch klicken des „OK“ Buttons können Sie Ihre Einwilligung hierzu erteilen oder über den Button „Weitere Optionen“ den Einsatz von Cookies und Tracking jederzeit beschränken.<br /> <br /> <a id="wt-cli-accept-btn" tabindex="0" role='button' style="margin:5px; border-color:rgb(255, 255, 255); font-weight:900; font-size:18px; border-radius:20px; border-width:20px;" data-cli_action="accept"  class="wt-cli-element small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >OK!</a> <a id="wt-cli-settings-btn" tabindex="0" role='button' style="margin:5px 20px; border-color:rgb(255, 255, 255);" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Weitere Optionen</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies und Tracking</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button aria-label="Schließen" type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button><div class="cli-modal-body"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4 id='wt-cli-privacy-title'>Datenschutzübersicht</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Diese Website verwendet Cookies. Von diesen Cookies werden die als 'Unbedingt Nötig' kategorisierten in Ihrem Browser gespeichert, da sie für das Funktionieren der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Erlebnis dieser Website auswirken..</div></div> <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist"><div class="cli-tab-section"><div class="cli-tab-header"> <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Unbedingt Nötig </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Unbedingt Nötig" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary"> Unbedingt Nötig </label></div> <span class="cli-necessary-caption"> Immer aktiviert </span></div><div class="cli-tab-content"><div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description">Diese Cookies werden unbedingt zum funktionieren der Website benötigt.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Werbung </a><div class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  checked='checked' /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">advertisement</span></label></div></div><div class="cli-tab-content"><div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description">Diese Cookies werden für Werbezwecke eingesetzt.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a><div class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  checked='checked' /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">analytics</span></label></div></div><div class="cli-tab-content"><div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description">Diese Cookies werden für Analysezwecke eingesetzt.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  checked='checked' /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">performance</span></label></div></div><div class="cli-tab-content"><div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description">Diese Cookies werden für Performancezwecke eingesetzt.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Speichern und akzeptieren</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div></div> <script defer src="data:text/javascript;base64,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"></script> <link rel='stylesheet' id='shariffcss-css' href='https://www.simflight.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' /><link rel='stylesheet' id='style-pro-css-css' href='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/style-pro.min.css?ver=1665421331' type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css-css' href='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/style.min.css?ver=1665421331' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.simflight.de/wp-includes/js/comment-reply.min.js?ver=61cb37769cbf8bf78c956015c066a683' id='comment-reply-js'></script> <script type='text/javascript' defer src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_48c9c5bdd11778bc8f0e03b0bdd102c6.js?ver=1.0.35' id='koko-analytics-js'></script> <script defer id="wp-polls-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcG9sbHNMMTBuID0geyJhamF4X3VybCI6Imh0dHBzOlwvXC93d3cuc2ltZmxpZ2h0LmRlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ0ZXh0X3dhaXQiOiJZb3VyIGxhc3QgcmVxdWVzdCBpcyBzdGlsbCBiZWluZyBwcm9jZXNzZWQuIFBsZWFzZSB3YWl0IGEgd2hpbGUgLi4uIiwidGV4dF92YWxpZCI6IlBsZWFzZSBjaG9vc2UgYSB2YWxpZCBwb2xsIGFuc3dlci4iLCJ0ZXh0X211bHRpcGxlIjoiTWF4aW11bSBudW1iZXIgb2YgY2hvaWNlcyBhbGxvd2VkOiAiLCJzaG93X2xvYWRpbmciOiIxIiwic2hvd19mYWRpbmciOiIxIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_92a77854e7be2f0cf4350123adf6e4d2.js?ver=2.77.0' id='wp-polls-js'></script> <script defer id="wpdiscuz-combo-js-js-extra" src="data:text/javascript;base64,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"></script> <script defer id="wpdiscuz-combo-js-js-before" src="data:text/javascript;base64,CiAgICAgICAgdmFyIHdwZGlzY3V6RWRpdG9yT3B0aW9ucyA9IHsNCiAgICAgICAgbW9kdWxlczogew0KICAgICAgICB0b29sYmFyOiAiIiwNCiAgICAgICAgY291bnRlcjogew0KICAgICAgICB1bmlxdWVJRDogIiIsDQogICAgICAgIGNvbW1lbnRtYXhjb3VudCA6IDAsDQogICAgICAgIHJlcGx5bWF4Y291bnQgOiAwLA0KICAgICAgICBjb21tZW50bWluY291bnQgOiAxLA0KICAgICAgICByZXBseW1pbmNvdW50IDogMSwNCiAgICAgICAgfSwNCiAgICAgICAgICAgICAgICB9LA0KICAgICAgICB3Y19iZV90aGVfZmlyc3RfdGV4dDogIkVyc3RlciBLb21tZW50YXIiLA0KICAgICAgICB3Y19jb21tZW50X2pvaW5fdGV4dDogIk5pbW0gYW4gZGVyIERpc2t1c3Npb24gdGVpbCAoYml0dGUgZGllIE5ldGlxdWV0dGUgYmVhY2h0ZW46IGh0dHBzOlwvXC93d3cuc2ltZmxpZ2h0LmRlXC9uZXRpcXVldHRlKSIsDQogICAgICAgIHRoZW1lOiAnc25vdycsDQogICAgICAgIGRlYnVnOiAnZXJyb3InDQogICAgICAgIH07DQogICAgICAgIAo="></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5' id='wpdiscuz-combo-js-js'></script> <script defer id="bunyad-theme-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgQnVueWFkID0geyJhamF4dXJsIjoiaHR0cHM6XC9cL3d3dy5zaW1mbGlnaHQuZGVcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_4aa27f4147343d9bd4c39be44a494ecf.js?ver=3.1.1' id='bunyad-theme-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.1' id='flex-slider-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.1' id='sticky-sidebar-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script> <script defer id="mwl-core-pro-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbXdsX21hcCA9IHsiZGVmYXVsdF9lbmdpbmUiOiIiLCJnb29nbGVtYXBzIjp7ImFwaV9rZXkiOiIiLCJzdHlsZSI6W119LCJtYXBib3giOnsiYXBpX2tleSI6IiIsInN0eWxlIjp7InVzZXJuYW1lIjoiIiwic3R5bGVfaWQiOiIifX0sIm1hcHRpbGVyIjp7ImFwaV9rZXkiOiIiLCJzdHlsZSI6bnVsbH0sInpvb21fbGV2ZWwiOiIxMiJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_4e8dbee784cb8d87ab83b51f8e15a660.js?ver=1665421331' id='mwl-core-pro-js-js'></script> <script defer id="mwl-build-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbXdsID0geyJwbHVnaW5fdXJsIjoiaHR0cHM6XC9cL3d3dy5zaW1mbGlnaHQuZGVcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL21lb3ctbGlnaHRib3gtcHJvXC9jbGFzc2VzXC8iLCJzZXR0aW5ncyI6eyJ0aGVtZSI6ImRhcmsiLCJvcmllbnRhdGlvbiI6ImF1dG8iLCJzZWxlY3RvciI6Ii5lbnRyeS1jb250ZW50LCAuZ2FsbGVyeSIsImRlZXBfbGlua2luZyI6ZmFsc2UsInNvY2lhbF9zaGFyaW5nIjpmYWxzZSwibG93X3Jlc19wbGFjZWhvbGRlciI6ZmFsc2UsInJpZ2h0X2NsaWNrX3Byb3RlY3Rpb24iOnRydWUsIm1hZ25pZmljYXRpb24iOnRydWUsImFudGlfc2VsZWN0b3IiOiIuYmxvZywgLmFyY2hpdmUsIC5lbW9qaSwgLmF0dGFjaG1lbnQtcG9zdC1pbWFnZSwgLm5vLWxpZ2h0Ym94IiwicHJlbG9hZGluZyI6IjEiLCJkb3dubG9hZF9saW5rIjpmYWxzZSwiY2FwdGlvbl9zb3VyY2UiOiJjYXB0aW9uIiwiYW5pbWF0aW9uIjoiem9vbUluIiwiZXhpZiI6eyJ0aXRsZSI6dHJ1ZSwiY2FwdGlvbiI6dHJ1ZSwiY2FtZXJhIjp0cnVlLCJkYXRlIjpmYWxzZSwibGVucyI6ZmFsc2UsInNodXR0ZXJfc3BlZWQiOnRydWUsImFwZXJ0dXJlIjp0cnVlLCJmb2NhbF9sZW5ndGgiOnRydWUsImlzbyI6dHJ1ZX0sInNsaWRlc2hvdyI6eyJlbmFibGVkIjpmYWxzZSwidGltZXIiOiIzMDAwIn0sIm1hcCI6eyJlbmFibGVkIjpmYWxzZX19fTsKLyogXV0+ICovCg=="></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_efa6c6c3bc914e8839c93c32bd131c49.js?ver=1665421331' id='mwl-build-js-js'></script> <script defer type='text/javascript' src='https://www.simflight.de/wp-content/cache/autoptimize/js/autoptimize_single_670400ecee852ba2a3ff7fea4845a326.js?ver=1665421323' id='akismet-frontend-js'></script> <script defer src="data:text/javascript;base64,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"></script> </body></html>