<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  POPRAD-TATRY Airport für PREPAR3D: Tor zu den Hohen Tatra</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.simflight.de/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.simflight.com/wp-content/uploads/2020/04/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://www.simflight.com/wp-content/uploads/2020/04/apple-icon-152x152-1.png" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; Feed" href="https://www.simflight.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; Kommentar-Feed" href="https://www.simflight.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; POPRAD-TATRY Airport für PREPAR3D: Tor zu den Hohen Tatra Kommentar-Feed" href="https://www.simflight.de/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.simflight.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=11a482932166a1540ae0bfccd8682d5e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.simflight.de/wp-includes/css/dist/block-library/style.min.css?ver=11a482932166a1540ae0bfccd8682d5e' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://www.simflight.de/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=11a482932166a1540ae0bfccd8682d5e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.simflight.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-pro-css-css'  href='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/style-pro.min.css?ver=1599566011' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css'  href='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/style.min.css?ver=1599566011' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.simflight.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tp-twitch-style-css'  href='https://www.simflight.de/wp-content/plugins/tomparisde-twitchtv-widget/public/css/styles.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.simflight.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.simflight.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=11a482932166a1540ae0bfccd8682d5e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/skin-thezine.css?ver=11a482932166a1540ae0bfccd8682d5e' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mwl-core-pro-js-js-extra'>
/* <![CDATA[ */
var mwl_map = {"default_engine":"","googlemaps":{"api_key":"","style":null},"mapbox":{"api_key":"","style":null},"maptiler":{"api_key":"","style":null}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/lightbox-pro.js?ver=1599566011' id='mwl-core-pro-js-js'></script>
<script type='text/javascript' id='mwl-build-js-js-extra'>
/* <![CDATA[ */
var mwl = {"plugin_url":"https:\/\/www.simflight.de\/wp-content\/plugins\/meow-lightbox-pro\/classes\/","settings":{"theme":"dark","orientation":"auto","selector":".entry-content, .gallery","deep_linking":false,"low_res_placeholder":false,"right_click_protection":true,"anti_selector":".blog, .archive, .emoji, .attachment-post-image","preloading":"1","download_link":false,"caption_source":"caption","animation":"zoomIn","exif":{"title":true,"caption":true,"camera":true,"date":false,"lens":false,"shutter_speed":true,"aperture":true,"focal_length":true,"iso":true},"slideshow":{"enabled":false,"timer":"3000"},"map":{"enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/app/lightbox.js?ver=1599566011' id='mwl-build-js-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3' id='revmin-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.0' id='cookie-law-info-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.simflight.de\/wp-json\/","wpnonce":"6e1002d53f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=11a482932166a1540ae0bfccd8682d5e' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://www.simflight.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.simflight.de/wp-json/wp/v2/posts/95868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simflight.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simflight.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Da kommt was Großes: ORBX Cityscape Sydney' href='https://www.simflight.de/da-kommt-was-grosses-orbx-cityscape-sydney/' />
<link rel='next' title='Beta 2.6.0 von LittleNavMap released' href='https://www.simflight.de/beta-2-6-0-von-littlenavmap-released/' />

<link rel="canonical" href="https://www.simflight.de/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra/" />
<link rel='shortlink' href='https://www.simflight.de/?p=95868' />
<link rel="alternate" type="application/json+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" sizes="32x32" />
<link rel="icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.simflight.de/wp-content/uploads/2020/04/ms-icon-310x310-1.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<script type='text/javascript' src='https://ad.simflight.com/www/delivery/spcjs.php?id=1&target=_blank'></script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<!--[if lt IE 9]>
<script src="https://www.simflight.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-95868 single-format-standard page-builder right-sidebar boxed skin-tech post-layout-modern img-effects has-nav-light-b has-nav-full has-head-trendy has-mobile-head"><script type="application/javascript">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</script>


<div class="main-wrap">

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.simflight.de/" title="simFlight.DE" rel="home">
		
														
								
				<img src="https://www.simflight.de/wp-content/uploads/2020/08/simflight-DE-logo-white-transparent-02.png" class="logo-image" alt="simFlight.DE" data-mwl-img-id="95249" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://www.simflight.de/" title="simFlight.DE" rel="home">
		
														
								
				<img src="https://www.simflight.de/wp-content/uploads/2020/08/simflight-DE-logo-white-transparent-02.png" class="logo-image" alt="simFlight.DE" data-mwl-img-id="95249" />
					 
						
		</a>				</div>
				

				
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full has-search nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-simflight-menu-container"><ul id="menu-simflight-menu" class="menu"><li class="sticky-logo"><a href="https://www.simflight.de/"><img src="https://www.simflight.de/wp-content/uploads/2020/08/SimFlight-Logo-Only-Color-Transparent.png" data-mwl-img-id="95251" /></a></li><li id="menu-item-73699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73699"><a href="https://www.simflight.de/reviews/">Reviews</a></li>
<li id="menu-item-94510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94510"><a href="https://www.simflight.de/news/">News</a></li>
<li id="menu-item-94592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94592"><a href="https://www.simflight.de/wissen/">Wissen</a></li>
<li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15701"><a href="http://simmarket.com">simMarket</a>
<ul class="sub-menu">
	<li id="menu-item-73885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73885"><a href="http://secure.simmarket.com/specials.php">$$ SALES $$</a></li>
	<li id="menu-item-73886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73886"><a href="http://secure.simmarket.com/x-plane-page-1.chtml">X-PLANE</a></li>
	<li id="menu-item-73887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73887"><a href="http://secure.simmarket.com/p3d-page-1.chtml">P3D</a></li>
	<li id="menu-item-73889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73889"><a href="http://secure.simmarket.com/fsx-page-1.chtml">FSX</a></li>
	<li id="menu-item-73890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73890"><a href="http://secure.simmarket.com/fsx-steam-page-1.chtml">FSX SE</a></li>
	<li id="menu-item-73891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73891"><a href="http://secure.simmarket.com/fsw-page-1.chtml">FLIGHT SIM WORLD</a></li>
	<li id="menu-item-73892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73892"><a href="http://secure.simmarket.com/aerofly-fs-2-page-1.chtml">AEROFLY 2</a></li>
	<li id="menu-item-73893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73893"><a href="http://secure.simmarket.com/fs2004-page-1.chtml">FS2004</a></li>
	<li id="menu-item-73894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73894"><a href="http://secure.simmarket.com/hardware-page-1.chtml">HARDWARE</a></li>
	<li id="menu-item-73895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73895"><a href="http://secure.simmarket.com/train-page-1.chtml">TRAIN SIM</a></li>
	<li id="menu-item-73896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73896"><a href="http://secure.simmarket.com/vouchers-page-1.chtml">GUTSCHEINE</a></li>
</ul>
</li>
<li id="menu-item-80106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80106"><a href="https://fly.simflight.de/">FULL MOTION B737-800 SIM</a></li>
<li id="menu-item-73598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73598"><a href="https://simflight.de">Info</a>
<ul class="sub-menu">
	<li id="menu-item-15795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15795"><a title="Über uns" href="https://www.simflight.de/about/">Über uns</a></li>
	<li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a href="mailto:news@simflight.com?subject=sFNewsSubmission:">Schick uns Deine News!</a></li>
	<li id="menu-item-73554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73554"><a href="https://www.simflight.de/netiquette/">Netiquette</a></li>
	<li id="menu-item-73626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73626"><a href="https://www.simflight.de/impressum/">Impressum</a></li>
	<li id="menu-item-74634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-74634"><a href="https://www.simflight.de/privacy-statement/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-15691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15691"><a title="simFlight International" href="http://simflight.com">simFlight</a>
<ul class="sub-menu">
	<li id="menu-item-15695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15695"><a title="simFlight España" href="http://simflight.es">simFlight España</a></li>
	<li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15697"><a title="simFlight Italia" href="http://simflight.it">simFlight  Italia</a></li>
	<li id="menu-item-15692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15692"><a title="simFlight German" href="https://simflight.de">simFlight German</a></li>
	<li id="menu-item-15693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15693"><a title="simFlight Portugal" href="http://simflight.pt">simFlight Portugal</a></li>
	<li id="menu-item-15699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a title="simFlight Russia" href="http://simrussia.com">simFlight Russia</a></li>
	<li id="menu-item-19067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19067"><a href="http://simflight.cn">simFlight China</a></li>
	<li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15698"><a title="simflight France" href="http://simflight.fr">simFlight France</a></li>
	<li id="menu-item-32860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32860"><a href="http://simflight.jp">simFlight Japan</a></li>
	<li id="menu-item-15694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15694"><a title="simFlight Benelux" href="http://simflight.nl">simFlight Benelux</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.simflight.de/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-95868" class="post-95868 post type-post status-publish format-standard has-post-thumbnail category-p3d4-p3d5 tag-aerosoft tag-lztt tag-pavel-movzer tag-poprad-tatry-airport tag-slowakai">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-9143"><a href="https://www.simflight.de/Kategorie/p3d4-p3d5/" title="P3D4/P3D5">P3D4/P3D5</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			POPRAD-TATRY Airport für PREPAR3D: Tor zu den Hohen Tatra			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"></span>
			
			<span class="posted-by">By 
				<a href="https://www.simflight.de/author/capt_peroweb-de/" title="Beiträge von Peter - simFlight" rel="author">Peter - simFlight</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2020-09-19T07:06:55+02:00">19. September 2020</time>
			</span>
			
			<a href="https://www.simflight.de/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra/#respond" class="comments"><i class="fa fa-comments-o"></i>Keine Kommentare</a>
				
		</div>	
	
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p><a href="https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18.jpg"><img loading="lazy" class="aligncenter size-full wp-image-95873" src="https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18.jpg" alt="" width="1000" height="505" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18.jpg 1000w, https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18-320x162.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18-640x323.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18-200x101.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18-768x388.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/09/240947_lztt_18-474x240.jpg 474w" sizes="(max-width: 1000px) 100vw, 1000px" data-mwl-img-id="95873" /></a>Pavel Movzer (aka. Pavel1971), der auch den <a href="https://secure.simmarket.com/aerosoft-kosice-barca-airport-p3d4-(de_13056).phtml" target="_blank" rel="noopener noreferrer"><strong>Košice International Airport</strong></a> gemacht hat und am Bratislava International Airport arbeitet, hat bereits vor einigen Tagen den Poprad-Tatry Airport für P3Dv4/v5 veröffentlicht. Der Airport (ICAO: LZTT) liegt im Norden der Slowakei, etwas 15 km südlich der <a href="https://de.wikipedia.org/wiki/Hohe_Tatra" target="_blank" rel="noopener noreferrer"><strong>Hohen Tatra</strong></a>.</p>
<p>Der Airport ist nun <strong><a href="https://secure.simmarket.com/aerosoft-poprad-tatry-airport-(de_13766).phtml" target="_blank" rel="noopener noreferrer">für knapp 22 EUR im simMarket</a></strong> zu haben.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-95868 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06.jpg'><img width="640" height="328" src="https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06-640x328.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06-640x328.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06-320x164.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06-200x103.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06-768x394.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/09/240959_lztt_06.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="95869" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03.jpg'><img width="640" height="327" src="https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03-640x327.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03-640x327.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03-320x164.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03-200x102.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03-768x392.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/09/240962_lztt_03.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="95870" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02.jpg'><img width="640" height="321" src="https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02-640x321.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02-640x321.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02-320x160.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02-200x100.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02-768x385.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/09/240963_lztt_02.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="95871" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21.jpg'><img width="640" height="320" src="https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21-640x320.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21-640x320.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21-320x160.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21-200x100.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21-768x384.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/09/240944_lztt_21.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="95872" /></a>
			</dt></dl><br style="clear: both" />
		</div>
<p>Features:</p>
<ul>
<li>Der Innenraum des Passagierterminals wurde bis ins kleinste Detail gestaltet: es gibt Ankunft- und Abflugbereiche für Passagiere, einen Kontrollbereich und einen Wartebereich fürs Boarding</li>
<li>Das Gebiet vor dem Flughafen wurde detailliert mit Bäumen und Parkplätzen gestaltet. In der Umgebung des Flughafens gibt es eine Straße mit Markierungen und Straßenschildern. Automobilverkehr gibt es auf einigen Abschnitten der Route. Wenn man auf dem Runway 27 landet, kann man den Verkehr sehen</li>
<li>Während man über den Flughafen fliegt, kann man einen fahrenden Zug auf einer Schienenstraße sehen</li>
<li>Das Gebiet vor der Start- und Landebahn, in dem sich die Beleuchtungsanlage befindet, berücksichtigt das Terrain und weist eine leichte Neigung auf</li>
<li>Die Szenerie des Flughafens Poprad besitzt dynamisches Licht, welches mit Hilfe des Konfigurators kontrolliert werden kann</li>
<li>Pistenbeleuchtung, Rollfeldbeleuchtung und ALS funktionieren abhängig von den Wetterbedingungen: reduzierte Sichtverhältnisse, Niederschläge in Form von Regen und Schnee. Es wurde ebenfalls ein Blinklichtsystem implementiert</li>
<li>Es gibt einen animierten Radar mit einer rotierenden Antenne auf dem Flughafen. Windsäcke zeigen die Richtung und die Stärke des Windes an</li>
<li>Die Modelle der statischen Flugplatz-Transportfahrzeuge (u.a. Feuerwehrwägen, Tankwägen und offizielle Fahrzeuge) wurden mit Hinblick auf die realen Fahrzeuge am Flughafen Poprad-Tatry erstellt</li>
<li>Animierte Passagiere und Flughafenmitarbeiter wie Techniker, Flugdienstberater im Flughafenkontrollturm, eine Flugbesatzung mit Piloten und ein Flugbegleiter können ebenfalls am Flughafen gesehen werden</li>
<li>In der Umgebung des Flughafens und am Flughafen selbst gibt es je nach Jahreszeit Bäume und Gras, die im Herbst mit bunten Blättern und im Winter mit Schnee bedeckt sind</li>
<li>Wenn es regnet, wird der Asphalt nass und es erscheinen Pfützen</li>
<li>Enthält einen Konfigurator für Feineinstellungen, mit dem folgendes an- und abgeschaltet werden kann: animierte Personen, Animationen der Rollfeldausstattung, statische Modelle, 3D Gras</li>
</ul>
<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Creddit%7Ctumblr" data-url="https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F" data-timestamp="1600484902" data-backendurl="https://www.simflight.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F&text=POPRAD-TATRY%20Airport%20f%C3%BCr%20PREPAR3D%3A%20Tor%20zu%20den%20Hohen%20Tatra&via=simflight" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;<span data-service="reddit" style="color:#ff4500" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F&tags=simflight.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#36465d" target="_blank"><span class="shariff-icon" style="fill:#36465d"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class="shariff-text" style="color:#36465d">teilen</span>&nbsp;<span data-service="tumblr" style="color:#36465d" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F%20POPRAD-TATRY%20Airport%20f%C3%BCr%20PREPAR3D%3A%20Tor%20zu%20den%20Hohen%20Tatra" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text" style="color:#999">drucken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.simflight.de%2Fpoprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra%2F&subject=POPRAD-TATRY%20Airport%20f%C3%BCr%20PREPAR3D%3A%20Tor%20zu%20den%20Hohen%20Tatra" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text" style="color:#999">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen zu diesen Buttons" aria-label="Weitere Informationen zu diesen Buttons" role="button" rel="noopener " class="shariff-link" style="; background-color:#999; color:#999" target="_blank"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/tecnam-p2010-fuer-prepar3d-released/" title="Tecnam P2010 für PREPAR3D released!" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/09/240449_int_017-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Tecnam P2010 für PREPAR3D released!" srcset="https://www.simflight.de/wp-content/uploads/2020/09/240449_int_017-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/09/240449_int_017-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/09/240449_int_017-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="95682" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/tecnam-p2010-fuer-prepar3d-released/" title="Tecnam P2010 für PREPAR3D released!">Tecnam P2010 für PREPAR3D released!</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-10T07:23:27+02:00" class="meta-item">10. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/tecnam-p2010-fuer-prepar3d-released/#comments"><i class="fa fa-comments-o"></i> 2</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/simdocks-aktualisiert-installer-fuer-vogelflugline/" title="SimDocks aktualisiert Installer für Vogelflugline" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/09/Puttgarden_Faehre-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="SimDocks aktualisiert Installer für Vogelflugline" srcset="https://www.simflight.de/wp-content/uploads/2020/09/Puttgarden_Faehre-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/09/Puttgarden_Faehre-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/09/Puttgarden_Faehre-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="95633" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/simdocks-aktualisiert-installer-fuer-vogelflugline/" title="SimDocks aktualisiert Installer für Vogelflugline">SimDocks aktualisiert Installer für Vogelflugline</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-08T14:13:23+02:00" class="meta-item">8. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/simdocks-aktualisiert-installer-fuer-vogelflugline/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/orbx-hat-true-earth-florida-fuer-prepar3d-veroeffentlicht/" title="ORBX hat True Earth Florida für PREPAR3D veröffentlicht" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/09/sSSzvp5-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="ORBX hat True Earth Florida für PREPAR3D veröffentlicht" srcset="https://www.simflight.de/wp-content/uploads/2020/09/sSSzvp5-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/09/sSSzvp5-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/09/sSSzvp5-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="95610" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/orbx-hat-true-earth-florida-fuer-prepar3d-veroeffentlicht/" title="ORBX hat True Earth Florida für PREPAR3D veröffentlicht">ORBX hat True Earth Florida für PREPAR3D veröffentlicht</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-08T13:03:34+02:00" class="meta-item">8. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/orbx-hat-true-earth-florida-fuer-prepar3d-veroeffentlicht/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonniere</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.simflight.de/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtigungen: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Benachrichtigen bei neuen Kommentaren</option>
                                                                                                                                <option value="all_comment" >Benachrichtigen bei allen neuen Antworten</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="41ec94dae0" /><input type="hidden" name="_wp_http_referer" value="/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fcef00f167-1_0_0" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide"  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_0_0">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fc1ad81b9c-1_0_0" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_0_0">Kommentar-Cookies sind für mich ok!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtigen bei neuen Antworten">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide"  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid">Kommentar-Cookies sind für mich ok!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtigen bei neuen Antworten">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar veröffentlichen" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar mit den meisten Reaktionen"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Heißester Kommentarthread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Alle Kommentare anzeigen</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://fly.simflight.de/" target="_blank" rel="noopener noreferrer"><img src="https://www.simflight.de/wp-content/uploads/2019/03/fly.simfligh.deV2_300x300.jpg" width="300" border="0" alt="FLY.SIMFLIGHT.DE 737 SIMULATOR"></a></div></li>
<li id="cwp-widget-3" class="widget widget_recent_comments comments_widget_plus"><h3 class="widgettitle">Letzte Kommentare</h3><ul class="cwp-ul"><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Thomas</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/da-kommt-was-grosses-orbx-cityscape-sydney/#comment-58654">Da kommt was Großes: ORBX Cityscape Sydney</a></span><span class="comment-excerpt cwp-comment-excerpt">@ Thomas - na ja du kannst ja auch mit der Standard Scenery weiterfliegen wenn es Dir nicht gefällt.&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Thomas</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/da-kommt-was-grosses-orbx-cityscape-sydney/#comment-58653">Da kommt was Großes: ORBX Cityscape Sydney</a></span><span class="comment-excerpt cwp-comment-excerpt">Im großartigen MFS fehlt standardmäßig glaube ich sogar die Harbour Bridge von Sydney. Mit solchen k&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Thomas</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/da-kommt-was-grosses-orbx-cityscape-sydney/#comment-58652">Da kommt was Großes: ORBX Cityscape Sydney</a></span><span class="comment-excerpt cwp-comment-excerpt">ORBX geht mir, wie auch einige andere Anbieter, inzwischen gehörig auf die Nerven. Für den MFS haut&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">onlinetk</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/msfs-patch-1-8-3-0-veroeffentlicht/#comment-58651">MSFS Patch 1.8.3.0 veröffentlicht</a></span><span class="comment-excerpt cwp-comment-excerpt">Hip Hip Hu.... Scheißdreck! Nach dem Patch geht jetzt gar nichts mehr. Erst friert er beim Ladebilds&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Thomas</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/da-kommt-was-grosses-orbx-cityscape-sydney/#comment-58650">Da kommt was Großes: ORBX Cityscape Sydney</a></span><span class="comment-excerpt cwp-comment-excerpt">Fazit - MS2020 ist gut und mit ORBX wird es eben besser - das war im FSX schon so und auch in P3D...&hellip;</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></li>

		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a target="_blank" href="https://ad.simflight.com/www/delivery/ck.php?n=98b5b0f"><img border="0" alt="" src="https://ad.simflight.com/www/delivery/avw.php?zoneid=6&amp;n=98b5b0f" /></a>			
			</div>
		
		</li>
		
					<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle"></h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.simflight.de/msfs-patch-1-8-3-0-veroeffentlicht/"><img width="104" height="69" src="https://www.simflight.de/wp-content/uploads/2020/08/MSFS_Main-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="MSFS Patch 1.8.3.0 veröffentlicht" srcset="https://www.simflight.de/wp-content/uploads/2020/08/MSFS_Main-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/08/MSFS_Main-702x459.jpg 702w, https://www.simflight.de/wp-content/uploads/2020/08/MSFS_Main-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-mwl-img-id="94367" />					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.simflight.de/msfs-patch-1-8-3-0-veroeffentlicht/" title="MSFS Patch 1.8.3.0 veröffentlicht">
							MSFS Patch 1.8.3.0 veröffentlicht</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-16T20:42:47+02:00" class="meta-item">16. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/msfs-patch-1-8-3-0-veroeffentlicht/#comments"><i class="fa fa-comments-o"></i> 59</a></span>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.simflight.de/microsoft-flight-simulator-versuch-einer-einordnung/"><img width="104" height="69" src="https://www.simflight.de/wp-content/uploads/2020/08/04-Lowi-Orbx-28-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="Microsoft Flight Simulator &#8211; Versuch einer Einordnung" srcset="https://www.simflight.de/wp-content/uploads/2020/08/04-Lowi-Orbx-28-104x69.png 104w, https://www.simflight.de/wp-content/uploads/2020/08/04-Lowi-Orbx-28-702x459.png 702w, https://www.simflight.de/wp-content/uploads/2020/08/04-Lowi-Orbx-28-214x140.png 214w" sizes="(max-width: 104px) 100vw, 104px" data-mwl-img-id="95470" />					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.simflight.de/microsoft-flight-simulator-versuch-einer-einordnung/" title="Microsoft Flight Simulator &#8211; Versuch einer Einordnung">
							Microsoft Flight Simulator &#8211; Versuch einer Einordnung</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-05T10:15:46+02:00" class="meta-item">5. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/microsoft-flight-simulator-versuch-einer-einordnung/#comments"><i class="fa fa-comments-o"></i> 40</a></span>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.simflight.de/august-the-27th-development-update/"><img width="104" height="69" src="https://www.simflight.de/wp-content/uploads/2020/08/DevUpdate27_8-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="August 27th, Development Update" srcset="https://www.simflight.de/wp-content/uploads/2020/08/DevUpdate27_8-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/08/DevUpdate27_8-702x459.jpg 702w, https://www.simflight.de/wp-content/uploads/2020/08/DevUpdate27_8-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-mwl-img-id="95401" />					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.simflight.de/august-the-27th-development-update/" title="August 27th, Development Update">
							August 27th, Development Update</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2020-08-28T07:26:43+02:00" class="meta-item">28. August 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/august-the-27th-development-update/#comments"><i class="fa fa-comments-o"></i> 28</a></span>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.simflight.de/orbx-bringt-darrington-municipal-airport-in-den-msfs/"><img width="104" height="69" src="https://www.simflight.de/wp-content/uploads/2020/09/5f5bb281f038f-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="ORBX bringt Darrington Municipal Airport in den MSFS" srcset="https://www.simflight.de/wp-content/uploads/2020/09/5f5bb281f038f-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/09/5f5bb281f038f-702x459.jpg 702w, https://www.simflight.de/wp-content/uploads/2020/09/5f5bb281f038f-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px" data-mwl-img-id="95743" />					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.simflight.de/orbx-bringt-darrington-municipal-airport-in-den-msfs/" title="ORBX bringt Darrington Municipal Airport in den MSFS">
							ORBX bringt Darrington Municipal Airport in den MSFS</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-13T08:11:56+02:00" class="meta-item">13. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/orbx-bringt-darrington-municipal-airport-in-den-msfs/#comments"><i class="fa fa-comments-o"></i> 23</a></span>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.simflight.de/fs2020creation-auf-reddit-fuer-entwickler-und-solche-die-es-werden-wollen/"><img width="104" height="69" src="https://www.simflight.de/wp-content/uploads/2020/09/FS2020Creation_Map-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" title="FS2020Creation auf Reddit: für Entwickler und solche, die es werden wollen" srcset="https://www.simflight.de/wp-content/uploads/2020/09/FS2020Creation_Map-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/09/FS2020Creation_Map-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/09/FS2020Creation_Map-536x350.jpg 536w" sizes="(max-width: 104px) 100vw, 104px" data-mwl-img-id="95496" />					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.simflight.de/fs2020creation-auf-reddit-fuer-entwickler-und-solche-die-es-werden-wollen/" title="FS2020Creation auf Reddit: für Entwickler und solche, die es werden wollen">
							FS2020Creation auf Reddit: für Entwickler und solche, die es werden wollen</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-01T09:46:06+02:00" class="meta-item">1. September 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/fs2020creation-auf-reddit-fuer-entwickler-und-solche-die-es-werden-wollen/#comments"><i class="fa fa-comments-o"></i> 22</a></span>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
		
	</footer>
	
</div> <!-- .main-wrap -->

<!--googleoff: all--><div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:46px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><h5 style="display:block; background-color:rgba(0, 0, 0, 0); color:rgb(0, 0, 0); border-color:rgb(255, 255, 255); font-size:18px; font-weight:900;">Cookies und Tracking</h5><span>Um zu verstehen, wie unsere Webseite genutzt wird und um Ihnen ein interessenbezogenes Angebot präsentieren zu können, nutzen wir Cookies und andere Techniken.<br />
<br />
Weitergehende Informationen hierzu sind in unserer <a href='https://www.simflight.de/privacy-statement/' id="CONSTANT_OPEN_URL" style="display:inline-block; text-align:center; font-size:14px; padding:8px 16px; border:0px solid rgb(255, 255, 255); font-weight:600;" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Datenschutzerklärung</a> bei dem Unterpunkt Cookies zu finden.<br />
<br />
Durch klicken des „OK“ Buttons können Sie Ihre Einwilligung hierzu erteilen oder über den Button „Weitere Optionen“ den Einsatz von Cookies und Tracking jederzeit beschränken.<br />
<br />
<a role='button' tabindex='0' style="margin:5px; border-color:rgb(255, 255, 255); font-weight:900; font-size:18px; border-radius:20px; border-width:20px;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >OK!</a> <a role='button' tabindex='0' style="margin:5px 20px; border-color:rgb(255, 255, 255);" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Weitere Optionen</a></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies und Tracking</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewbox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Datenschutzübersicht</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies. Von diesen Cookies werden die als 'Unbedingt Nötig' kategorisierten in Ihrem Browser gespeichert, da sie für das Funktionieren der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Erlebnis dieser Website auswirken..</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">

                
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Unbedingt Nötig 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary"> Unbedingt Nötig </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Immer aktiviert                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Diese Cookies werden unbedingt zum funktionieren der Website benötigt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Werbung 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" data-id="checkbox-advertisement"  checked='checked'  />
                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">advertisement</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <p>Diese Cookies werden für Werbezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" data-id="checkbox-analytics"  checked='checked'  />
                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">analytics</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <p>Diese Cookies werden für Analysezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab" >
                        Performance 
                    </a>
                                                <div class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" data-id="checkbox-performance"  checked='checked'  />
                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">performance</span></label>
                </div>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="performance">
                        <p>Diese Cookies werden für Performancezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a role="button" tabindex="0" class="cli_setting_save_button cli-btn">Speichern und akzeptieren</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(238, 238, 34)","button_1_button_hover":"rgb(238, 238, 34)","button_1_link_colour":"rgb(0, 0, 0)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"rgb(0, 0, 0)","button_2_as_button":true,"button_2_hidebar":true,"button_2_nofollow":false,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"rgb(0, 0, 0)","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"90px","text":"rgb(0, 0, 0)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Cookies und Tracking","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px"],["border-color","rgb(255, 255, 255)"],["font-weight","900"],["font-size","18px"],["border-radius","20px"],["border-width","20px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px"],["border","0px solid rgb(255, 255, 255)"],["font-weight","600"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"]],"button_4_style":{"0":["margin","5px 20px"],"3":["border-color","rgb(255, 255, 255)"]},"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-22px"],"11":["margin-top","-24px"],"12":["float","right"],"13":["position","relative"],"14":["cursor","pointer"],"15":[""],"16":["background-color","rgba(0, 0, 0, 0)"],"19":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script>
<!--googleon: all--><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Deine Gedanken? Bitte kommentieren!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"POPRAD-TATRY Airport f\u00fcr PREPAR3D: Tor zu den Hohen Tatra","url":"https:\/\/www.simflight.de\/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra\/","image":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/09\/240959_lztt_06-702x459.jpg","width":702,"height":459},"datePublished":"2020-09-19T07:06:55+02:00","dateModified":"2020-09-19T03:08:22+02:00","author":{"@type":"Person","name":"Peter - simFlight"},"publisher":{"@type":"Organization","name":"simFlight.DE","logo":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/08\/simflight-DE-logo-white-transparent-02.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/poprad-tatry-airport-fuer-prepar3d-tor-zu-den-hohen-tatra\/"}}</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.simflight.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/comment-reply.min.js?ver=11a482932166a1540ae0bfccd8682d5e' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simflight.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.1.1' id='tp-twitch-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.simflight.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten zeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Einige der Eingabefelder sind ung\u00fcltig","wc_error_empty_text":"Bitte dieses Feld ausf\u00fcllen, um kommentieren zu k\u00f6nnen","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"Email ist ung\u00fcltig","wc_invalid_captcha":"Ung\u00fcltiger Code","wc_login_to_vote":"Du musst eingeloggt sein, um abstimmen zu k\u00f6nnen","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"Du kannst Deinen eigenen Kommentar nicht bewerten","wc_vote_only_one_time":"Du kannst nur einmal abstimmen","wc_voting_error":"Fehler","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann nicht mehr ver\u00e4ndert werden","wc_comment_not_updated":"Tut uns leider aber der Kommentar wurde nicht aktualisiert","wc_comment_not_edited":"Es wurden keine Ver\u00e4nderungen erkannt","wc_msg_input_min_length":"Eingabe ist zu kurz","wc_msg_input_max_length":"Eingabe ist zu lang","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"1","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"2e589f18d8bca00e62fe90e038536c4b","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"In die Zwischenablage kopiert!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"4194304","wmuPostMaxSize":"31457280","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 4MB","wmuPhrasePostMaxSize":"Maximum post size is 30MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"26d76e81c8","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"95868","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.simflight.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.simflight.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.simflight.de\/wp-json\/wpdiscuz\/v1\/update","restNonce":"6e1002d53f"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Erster Kommentar',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.simflight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.1' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/wp-embed.min.js?ver=11a482932166a1540ae0bfccd8682d5e' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5' id='shariffjs-js'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 19 Sep 2020 10:13:04 GMT -->
