<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="de-DE"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.simflight.de/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; Feed" href="https://www.simflight.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; Kommentar-Feed" href="https://www.simflight.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="simFlight.DE &raquo; Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung Kommentar-Feed" href="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.simflight.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=387347c790c630e49262272da591ffb6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mwl-css-css'  href='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/css/mwl.css?ver=1.7.8' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.simflight.de/wp-includes/css/dist/block-library/style.min.css?ver=387347c790c630e49262272da591ffb6' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://www.simflight.de/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=387347c790c630e49262272da591ffb6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.simflight.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.simflight.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tp-twitch-style-css'  href='https://www.simflight.de/wp-content/plugins/tomparisde-twitchtv-widget/public/css/styles.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.simflight.de/wp-content/themes/smart-mag/css/skin-thezine.css?ver=387347c790c630e49262272da591ffb6' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mwl = {"plugin_url":"https:\/\/www.simflight.de\/wp-content\/plugins\/meow-lightbox-pro\/","settings":{"theme":"dark","orientation":"auto","selector":".entry-content, .gallery","deep_linking":false,"low_res_placeholder":false,"right_click_protection":true,"anti_selector":"","preloading":"1","download_link":false,"caption_source":"caption","animation":"zoomIn","exif":{"title":true,"caption":true,"camera":true,"date":false,"lens":false,"shutter_speed":true,"aperture":true,"focal_length":true,"iso":true},"slideshow":{"enabled":false,"timer":"3000"},"map":{"enabled":false,"api_key":"","style":null}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/js/mwl-build.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/meow-lightbox-pro/meowapps/mwl-core.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.simflight.de\/wp-json\/","wpnonce":"63dc99c586"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.simflight.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.simflight.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten zeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Einige der Eingabefelder sind ung\u00fcltig","wc_error_empty_text":"Bitte dieses Feld ausf\u00fcllen, um kommentieren zu k\u00f6nnen","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"Email ist ung\u00fcltig","wc_invalid_captcha":"Ung\u00fcltiger Code","wc_login_to_vote":"Du musst eingeloggt sein, um abstimmen zu k\u00f6nnen","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"Du kannst Deinen eigenen Kommentar nicht bewerten","wc_vote_only_one_time":"Du kannst nur einmal abstimmen","wc_voting_error":"Fehler","wc_held_for_moderate":"Dein Kommentar wartet auf Moderation","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann nicht mehr ver\u00e4ndert werden","wc_comment_not_updated":"Tut uns leider aber der Kommentar wurde nicht aktualisiert","wc_comment_not_edited":"Es wurden keine Ver\u00e4nderungen erkannt","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"Neue Kommentare","wc_new_reply_button_text":"Eine neue Antwort auf Deinen Kommentar","wc_new_replies_button_text":"Neue Antworten auf Deinen Kommentar","wc_msg_input_min_length":"Eingabe ist zu kurz","wc_msg_input_max_length":"Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"1","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"2e589f18d8bca00e62fe90e038536c4b","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":89112,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=387347c790c630e49262272da591ffb6'></script>
<link rel='https://api.w.org/' href='https://www.simflight.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.simflight.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.simflight.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='France VFR &#8211; Rhone Alpes VFR Vol.2' href='https://www.simflight.de/france-vfr-rhone-alpes-vfr-vol-2/' />
<link rel='next' title='Fliegender Kran: Kamov KA-32A released' href='https://www.simflight.de/fliegender-kran-kamov-ka-32a-released/' />

<link rel="canonical" href="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/" />
<link rel='shortlink' href='https://www.simflight.de/?p=89112' />
<link rel="alternate" type="application/json+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.simflight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
            <style>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</style>
            			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.simflight.de/wp-content/uploads/2015/10/cropped-simFlightGlobe-640-trans-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.simflight.de/wp-content/uploads/2015/10/cropped-simFlightGlobe-640-trans-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.simflight.de/wp-content/uploads/2015/10/cropped-simFlightGlobe-640-trans-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.simflight.de/wp-content/uploads/2015/10/cropped-simFlightGlobe-640-trans-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<script type='text/javascript' src='https://ad.simflight.com/www/delivery/spcjs.php?id=1&target=_blank'></script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<!--[if lt IE 9]>
<script src="https://www.simflight.de/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-89112 single-format-standard page-builder right-sidebar boxed skin-tech post-layout-modern img-effects has-nav-light-b has-nav-full has-head-default has-mobile-head elementor-default"><script type="application/javascript">
var mwl_data = {"76332":{"success":true,"file":"https:\/\/www.simflight.de\/wp-content\/uploads\/2018\/04\/simFlight-de-200.jpg","file_srcset":false,"file_sizes":"(max-width: 200px) 100vw, 200px","dimension":{"width":200,"height":57},"data":{"id":76332,"title":"simFlight-de-200","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":1517840939000,"lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"89113":{"success":true,"file":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o.jpg","file_srcset":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o.jpg 1125w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-320x261.jpg 320w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-640x522.jpg 640w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-200x163.jpg 200w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-768x626.jpg 768w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-168x137.jpg 168w","file_sizes":"(max-width: 1125px) 100vw, 1125px","dimension":{"width":1125,"height":917},"data":{"id":89113,"title":"82414331_3505502932824690_8604268907911446528_o","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":0,"lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"89162":{"success":true,"file":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13.jpg","file_srcset":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13.jpg 1000w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13-320x160.jpg 320w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13-640x319.jpg 640w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13-200x100.jpg 200w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/227386_zagreb-prof-13-768x383.jpg 768w","file_sizes":"(max-width: 1000px) 100vw, 1000px","dimension":{"width":1000,"height":499},"data":{"id":89162,"title":"227386_zagreb-prof-13","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":0,"lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"89144":{"success":true,"file":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2.jpg","file_srcset":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2.jpg 1920w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2-320x173.jpg 320w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2-640x345.jpg 640w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2-200x108.jpg 200w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2-768x414.jpg 768w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/Gaya_KOS-2-1536x828.jpg 1536w","file_sizes":"(max-width: 1920px) 100vw, 1920px","dimension":{"width":1920,"height":1035},"data":{"id":89144,"title":"Gaya_KOS (2)","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":0,"lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"89090":{"success":true,"file":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20.jpeg","file_srcset":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20.jpeg 1920w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20-320x180.jpeg 320w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20-640x360.jpeg 640w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20-200x113.jpeg 200w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20-768x432.jpeg 768w, https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/89B6A26E-B950-4568-A3F8-3BCED734BD20-1536x864.jpeg 1536w","file_sizes":"(max-width: 1920px) 100vw, 1920px","dimension":{"width":1920,"height":1080},"data":{"id":89090,"title":"89B6A26E-B950-4568-A3F8-3BCED734BD20","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":1579294208000,"lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}}};
</script>


<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Aktuell</span>

					<ul>
												
												
							<li><a href="https://www.simflight.de/livestream-aerosoft-crj-professional/" title="[Livestream] Aerosoft CRJ Professional">[Livestream] Aerosoft CRJ Professional</a></li>
						
												
							<li><a href="https://www.simflight.de/review-mk-studios-dublin-p3d-v4/" title="Video Review: MK-Studios Dublin (P3D v4)">Video Review: MK-Studios Dublin (P3D v4)</a></li>
						
												
							<li><a href="https://www.simflight.de/aerosoft-stellenausschreibung-fachkraft-marketing-pr/" title="Aerosoft Stellenausschreibung: Fachkraft Marketing / PR">Aerosoft Stellenausschreibung: Fachkraft Marketing / PR</a></li>
						
												
							<li><a href="https://www.simflight.de/simflight-737-full-flight-sim-es-ist-soweit/" title="simFlight 737 Full Flight Sim: Einladung zur Eröffnung!">simFlight 737 Full Flight Sim: Einladung zur Eröffnung!</a></li>
						
												
							<li><a href="https://www.simflight.de/review-aerosofts-helgoland-xp-x-plane-11/" title="Review: Aerosofts Helgoland XP (X-Plane 11)">Review: Aerosofts Helgoland XP (X-Plane 11)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-drzewiecki-design-seattle-tacoma-seattle-airports-v1-1/" title="Review: Drzewiecki Design &#8211; Seattle Tacoma (Seattle Airports v1.1)">Review: Drzewiecki Design &#8211; Seattle Tacoma (Seattle Airports v1.1)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-flytampa-boston-rebooted-v4-p3d/" title="Review: FlyTampa Boston Rebooted v4 (P3D)">Review: FlyTampa Boston Rebooted v4 (P3D)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-flytampas-corfu-x-plane-11/" title="Review: FlyTampas Corfu (X-Plane 11)">Review: FlyTampas Corfu (X-Plane 11)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-justsim-dresden-eddc-p3dv4/" title="Review: Justsim Dresden EDDC (P3Dv4)">Review: Justsim Dresden EDDC (P3Dv4)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-drzewiecki-designs-new-york-city-xp-und-ny-airports-v2-x-plane-11/" title="Review: Drzewiecki Designs New York City XP und NY Airports v2 (X-Plane 11)">Review: Drzewiecki Designs New York City XP und NY Airports v2 (X-Plane 11)</a></li>
						
												
							<li><a href="https://www.simflight.de/review-iblueyonders-nantucket-island-und-justflights-warrior-ii-fuer-x-plane-11/" title="Review: iBlueYonder Nantucket Island, JustFlight Warrior II (X-Plane 11)">Review: iBlueYonder Nantucket Island, JustFlight Warrior II (X-Plane 11)</a></li>
						
												
							<li><a href="https://www.simflight.de/konkurrenz-in-zagreb-aerosoft-released-ldza/" title="Konkurrenz in Zagreb: Aerosoft released LDZA">Konkurrenz in Zagreb: Aerosoft released LDZA</a></li>
						
												
							<li><a href="https://www.simflight.de/oh-das-wird-was-neue-kos-preview-bilder/" title="Oh das wird was &#8211; neue Kos Preview Bilder">Oh das wird was &#8211; neue Kos Preview Bilder</a></li>
						
												
							<li><a href="https://www.simflight.de/allerhand-neues-von-pmdg/" title="Allerhand neues von PMDG&#8230;">Allerhand neues von PMDG&#8230;</a></li>
						
												
							<li><a href="https://www.simflight.de/dns-probleme-erreichbarkeit-von-simmarket-kurzeitig-eingeschraekt/" title="DNS-Probleme: Erreichbarkeit von Simmarket kurzzeitig eingeschräkt">DNS-Probleme: Erreichbarkeit von Simmarket kurzzeitig eingeschräkt</a></li>
						
												
							<li><a href="https://www.simflight.de/justsim-basel-morgen-im-simflight-stream/" title="JustSim Basel morgen im simflight-Stream">JustSim Basel morgen im simflight-Stream</a></li>
						
												
							<li><a href="https://www.simflight.de/dcs-supercarrier-modul-im-pre-sale-erschienen/" title="DCS: Supercarrier-Modul im Pre-Sale erschienen">DCS: Supercarrier-Modul im Pre-Sale erschienen</a></li>
						
												
							<li><a href="https://www.simflight.de/fliegender-kran-kamov-ka-32a-released/" title="Fliegender Kran: Kamov KA-32A released">Fliegender Kran: Kamov KA-32A released</a></li>
						
												
							<li><a href="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/" title="Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung">Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.simflight.de/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.simflight.de/" title="simFlight.DE" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.simflight.de/wp-content/uploads/2018/04/simFlight-de-600x172.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.simflight.de/wp-content/uploads/2018/04/simFlight-de-200.jpg" class="logo-image" alt="simFlight.DE" data-mwl-img-id="76332" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.simflight.de/" title="simFlight.DE" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.simflight.de/wp-content/uploads/2018/04/simFlight-de-600x172.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.simflight.de/wp-content/uploads/2018/04/simFlight-de-200.jpg" class="logo-image" alt="simFlight.DE" data-mwl-img-id="76332" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<a target="_blank" href="https://ad.simflight.com/www/delivery/ck.php?n=3775f0a"><img border="0" alt="" src="https://ad.simflight.com/www/delivery/avw.php?zoneid=5&amp;n=3775f0a" /></a>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart" data-sticky-logo="1">
	
		<nav class="navigation cf nav-full nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-simflight-menu-container"><ul id="menu-simflight-menu" class="menu"><li class="sticky-logo"><a href="https://www.simflight.de/">simFlight.DE</a></li><li id="menu-item-73699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73699"><a href="https://www.simflight.de/reviews/">Reviews</a></li>
<li id="menu-item-73948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-73948"><a href="https://www.simflight.de/Kategorie/nachrichten/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8010 menu-item-73906"><a href="https://www.simflight.de/Kategorie/p3d/">P3D</a></li>
	<li id="menu-item-73907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8012 menu-item-73907"><a href="https://www.simflight.de/Kategorie/xp/">XP</a></li>
	<li id="menu-item-73904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8011 menu-item-73904"><a href="https://www.simflight.de/Kategorie/fsx/">FSX</a></li>
	<li id="menu-item-73903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8014 menu-item-73903"><a href="https://www.simflight.de/Kategorie/afs2/">AFS2</a></li>
	<li id="menu-item-73905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8013 menu-item-73905"><a href="https://www.simflight.de/Kategorie/fsx-se/">FSX SE</a></li>
</ul>
</li>
<li id="menu-item-15701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15701"><a href="http://simmarket.com">simMarket.com</a>
<ul class="sub-menu">
	<li id="menu-item-73885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73885"><a href="http://secure.simmarket.com/specials.php">$$ SALES $$</a></li>
	<li id="menu-item-73886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73886"><a href="http://secure.simmarket.com/x-plane-page-1.chtml">X-PLANE</a></li>
	<li id="menu-item-73887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73887"><a href="http://secure.simmarket.com/p3d-page-1.chtml">P3D</a></li>
	<li id="menu-item-73889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73889"><a href="http://secure.simmarket.com/fsx-page-1.chtml">FSX</a></li>
	<li id="menu-item-73890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73890"><a href="http://secure.simmarket.com/fsx-steam-page-1.chtml">FSX SE</a></li>
	<li id="menu-item-73891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73891"><a href="http://secure.simmarket.com/fsw-page-1.chtml">FLIGHT SIM WORLD</a></li>
	<li id="menu-item-73892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73892"><a href="http://secure.simmarket.com/aerofly-fs-2-page-1.chtml">AEROFLY 2</a></li>
	<li id="menu-item-73893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73893"><a href="http://secure.simmarket.com/fs2004-page-1.chtml">FS2004</a></li>
	<li id="menu-item-73894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73894"><a href="http://secure.simmarket.com/hardware-page-1.chtml">HARDWARE</a></li>
	<li id="menu-item-73895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73895"><a href="http://secure.simmarket.com/train-page-1.chtml">TRAIN SIM</a></li>
	<li id="menu-item-73896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73896"><a href="http://secure.simmarket.com/vouchers-page-1.chtml">GUTSCHEINE</a></li>
</ul>
</li>
<li id="menu-item-73598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73598"><a href="https://simflight.de">Info</a>
<ul class="sub-menu">
	<li id="menu-item-15795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15795"><a title="Über uns" href="https://www.simflight.de/about/">Über uns</a></li>
	<li id="menu-item-15702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15702"><a href="mailto:news@simflight.com?subject=sFNewsSubmission:">Schick uns Deine News!</a></li>
	<li id="menu-item-73554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73554"><a href="https://www.simflight.de/netiquette/">Netiquette</a></li>
	<li id="menu-item-73626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73626"><a href="https://www.simflight.de/impressum/">Impressum</a></li>
	<li id="menu-item-74634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-74634"><a href="https://www.simflight.de/privacy-statement/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-74445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8027 menu-item-74445"><a href="https://www.simflight.de/Kategorie/sf-network/">SF NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-15691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15691"><a title="simFlight International" href="http://simflight.com">simFlight.com</a></li>
	<li id="menu-item-15692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15692"><a title="simFlight German" href="https://simflight.de">simFlight German</a></li>
	<li id="menu-item-15693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15693"><a title="simFlight Portugal" href="http://simflight.pt">simFlight Portugal</a></li>
	<li id="menu-item-15694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15694"><a title="simFlight Benelux" href="http://simflight.nl">simFlight Benelux</a></li>
	<li id="menu-item-15695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15695"><a title="simFlight España" href="http://simflight.es">simFlight España</a></li>
	<li id="menu-item-15697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15697"><a title="simFlight Italia" href="http://simflight.it">simFlight  Italia</a></li>
	<li id="menu-item-15698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15698"><a title="simflight France" href="http://simflight.fr">simFlight France</a></li>
	<li id="menu-item-15699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a title="simFlight Russia" href="http://simrussia.com">simFlight Russia</a></li>
	<li id="menu-item-19067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19067"><a href="http://simflight.cn">simFlight China</a></li>
	<li id="menu-item-32860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32860"><a href="http://simflight.jp">simFlight Japan</a></li>
</ul>
</li>
<li id="menu-item-80106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80106"><a href="https://fly.simflight.de/">FULL MOTION B737-800 SIMULATOR</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-89112" class="post-89112 post type-post status-publish format-standard has-post-thumbnail category-p3d tag-lezl tag-mk-studios tag-p3d tag-prepar3d-v4 tag-sevilla tag-spanien tag-szenerie">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-8010"><a href="https://www.simflight.de/Kategorie/p3d/" title="P3D">P3D</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"></span>
			
			<span class="posted-by">By 
				<a href="https://www.simflight.de/author/tobias-simflight/" title="Beiträge von Tobias - simFlight" rel="author">Tobias - simFlight</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2020-01-19T15:19:21+01:00">19. Januar 2020</time>
			</span>
			
			<a href="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/#comments" class="comments"><i class="fa fa-comments-o"></i>3 Kommentare</a>
				
		</div>	
	
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		<p><img class="aligncenter wp-image-89113 size-full" src="https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o.jpg" alt="" width="1125" height="917" srcset="https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o.jpg 1125w, https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o-320x261.jpg 320w, https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o-640x522.jpg 640w, https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o-200x163.jpg 200w, https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o-768x626.jpg 768w, https://www.simflight.de/wp-content/uploads/2020/01/82414331_3505502932824690_8604268907911446528_o-168x137.jpg 168w" sizes="(max-width: 1125px) 100vw, 1125px" data-mwl-img-id="89113" /></p>
<p>Noch vor kurzem, hat MK-Studios seine Pläne für 2020 vorgestellt, die unter anderem den Release der Airports Keflavik und Ponta Delgada vorsehen.</p>
<p>Nach einer Community Umfrage, haben sich die Pläne allerdings leicht geändert. Auf vielfachen Wunsch aus der Community wurde nun Sevilla als weitere Szenerie &#8220;dazwischen geschoben&#8221; und auf der eigenen <a href="https://www.facebook.com/mkstudiosfanpage/photos/a.677656182276060/3505502929491357/?type=3" target="_blank" rel="noopener noreferrer"><strong>Facebook-Seite</strong></a> angekündigt.. Der Airport in der andalusischen Hauptstadt ist Heimat einer Ryanair und Vueling Basis, sowie das Ziel vieler europäischer Low-Cost und Legacy Airlines. Der Release ist für das dritte Quartal 2020 geplant.</p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Creddit%7Ctumblr" data-url="https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F" data-timestamp="1579447161" data-backendurl="https://www.simflight.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F&text=Mit%20MK-Studios%20nach%20Andalusien%20%E2%80%93%20Sevilla%20in%20Entwicklung&via=simflight" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;<span data-service="reddit" style="color:#ff4500" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F&tags=simflight.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#36465d" target="_blank"><span class="shariff-icon" style="fill:#36465d"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class="shariff-text" style="color:#36465d">teilen</span>&nbsp;<span data-service="tumblr" style="color:#36465d" class="shariff-count"> 0</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F%20Mit%20MK-Studios%20nach%20Andalusien%20%E2%80%93%20Sevilla%20in%20Entwicklung" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text" style="color:#999">drucken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.simflight.de%2Fmit-mk-studios-nach-andalusien-sevilla-in-entwicklung%2F&subject=Mit%20MK-Studios%20nach%20Andalusien%20%E2%80%93%20Sevilla%20in%20Entwicklung" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text" style="color:#999">E-Mail</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen zu diesen Buttons" aria-label="Weitere Informationen zu diesen Buttons" role="button" rel="noopener  class="shariff-link" style="; background-color:#999; color:#999" target="_blank"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/konkurrenz-in-zagreb-aerosoft-released-ldza/" title="Konkurrenz in Zagreb: Aerosoft released LDZA" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/01/227386_zagreb-prof-13-214x140.jpg" class="image wp-post-image" alt="" title="Konkurrenz in Zagreb: Aerosoft released LDZA" srcset="https://www.simflight.de/wp-content/uploads/2020/01/227386_zagreb-prof-13-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/01/227386_zagreb-prof-13-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/01/227386_zagreb-prof-13-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="89162" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/konkurrenz-in-zagreb-aerosoft-released-ldza/" title="Konkurrenz in Zagreb: Aerosoft released LDZA">Konkurrenz in Zagreb: Aerosoft released LDZA</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-01-21T10:08:02+01:00" class="meta-item">21. Januar 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/konkurrenz-in-zagreb-aerosoft-released-ldza/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/oh-das-wird-was-neue-kos-preview-bilder/" title="Oh das wird was &#8211; neue Kos Preview Bilder" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/01/Gaya_KOS-2-214x140.jpg" class="image wp-post-image" alt="" title="Oh das wird was &#8211; neue Kos Preview Bilder" srcset="https://www.simflight.de/wp-content/uploads/2020/01/Gaya_KOS-2-214x140.jpg 214w, https://www.simflight.de/wp-content/uploads/2020/01/Gaya_KOS-2-104x69.jpg 104w, https://www.simflight.de/wp-content/uploads/2020/01/Gaya_KOS-2-702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="89144" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/oh-das-wird-was-neue-kos-preview-bilder/" title="Oh das wird was &#8211; neue Kos Preview Bilder">Oh das wird was &#8211; neue Kos Preview Bilder</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-01-21T09:36:39+01:00" class="meta-item">21. Januar 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/oh-das-wird-was-neue-kos-preview-bilder/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.simflight.de/orbx-openlc-afrika-geht-in-die-beta/" title="ORBX: OpenLC Afrika geht in die Beta" class="image-link">
						<img width="214" height="140" src="https://www.simflight.de/wp-content/uploads/2020/01/89B6A26E-B950-4568-A3F8-3BCED734BD20-214x140.jpeg" class="image wp-post-image" alt="" title="ORBX: OpenLC Afrika geht in die Beta" srcset="https://www.simflight.de/wp-content/uploads/2020/01/89B6A26E-B950-4568-A3F8-3BCED734BD20-214x140.jpeg 214w, https://www.simflight.de/wp-content/uploads/2020/01/89B6A26E-B950-4568-A3F8-3BCED734BD20-104x69.jpeg 104w, https://www.simflight.de/wp-content/uploads/2020/01/89B6A26E-B950-4568-A3F8-3BCED734BD20-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px" data-mwl-img-id="89090" />	
											</a>
					
										
					<h2><a href="https://www.simflight.de/orbx-openlc-afrika-geht-in-die-beta/" title="ORBX: OpenLC Afrika geht in die Beta">ORBX: OpenLC Afrika geht in die Beta</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-01-18T15:06:09+01:00" class="meta-item">18. Januar 2020</time><span class="meta-item comments"><a href="https://www.simflight.de/orbx-openlc-afrika-geht-in-die-beta/#comments"><i class="fa fa-comments-o"></i> 18</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">3</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Nimm an der Diskussion teil (bitte die Netiquette beachten: https://www.simflight.de/netiquette)..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.simflight.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e26ed1db8b38"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e26ed1db8b38" class="wpdiscuz-cnonce" name="cnonce" value="c5e26ed1db8b38" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fcef00f167-1_0_0" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide"  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_0_0">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fc1ad81b9c-1_0_0" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_0_0">Kommentar-Cookies sind f&uuml;r mich ok!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Benachrichtigen bei neuen Antworten">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">2</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Nimm an der Diskussion teil (bitte die Netiquette beachten: https://www.simflight.de/netiquette)..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.simflight.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5e26ed1db8d53"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.simflight.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5e26ed1db8d53" class="wpdiscuz-cnonce" name="cnonce" value="c5e26ed1db8d53" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b0fcef00f167-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b0fcef00f167" value="1" class="custom_field_5b0fcef00f167 wpd-field wpd-agreement-checkbox  wpd_agreement_hide"  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fcef00f167-1_wpdiscuzuniqueid">Ich habe die <a href="https://www.simflight.de/privacy-statement/" target="_blank" rel="noopener">Datenschutzerklärung</a> gelesen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Auf Wunsch der EU ein kurzer Hinweis auf unsere Datenschutzerklärung!</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5b0fc1ad81b9c-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid" name="custom_field_5b0fc1ad81b9c" type="checkbox" value="1"  class="custom_field_5b0fc1ad81b9c wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b0fc1ad81b9c-1_wpdiscuzuniqueid">Kommentar-Cookies sind f&uuml;r mich ok!</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle" aria-hidden="true"></i><span>Die Kommentarfunktion speichert beim absenden eines Kommentars Deine Daten in einen Cookie auf Deinen Rechner! Das ist eine technische Notwendigkeit.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Benachrichtigen bei neuen Antworten">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonniere &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.simflight.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtigungen: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Benachrichtigen bei neuen Kommentaren</option>
                                                                                                                            <option value="all_comment" >Benachrichtigen bei allen neuen Antworten</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="dc00f24392" /><input type="hidden" name="_wp_http_referer" value="/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/" />                                                                <input type="hidden" value="89112" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-50863_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-50863" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author">Klobi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/#comment-50863" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sevilla gibt es ja auch von AS schon, so wie bei Teneriffa-Süd auch beide den jeweiligen Platz veröffentlicht haben. Und Palma de M. ist auch in der Mache.</p>
<p>Da ich nichts von MK habe: wie würdet Ihr die vergleichen in der  Qualität?</p>
<p>Wenn ich mich nochmal auf TFS beziehe, dort hat ja zu mindestens AS die ganze Insel noch als Luftbild mitgeliefert.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>19. Januar 2020 17:53</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-50863_0"  class="wpdiscuz_clear"></div><div id="wc-comm-50867_50863" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div id="comment-50867" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author">Tobias - simFlight</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/#comment-50867" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sevilla von Aerosoft ist mir für den P3D aktuell nicht bekannt. Vielleicht magst du mir da ja mal auf die Sprünge helfen 🙂</p>
<p>Mallorca halte ich in der Tat etwas für überflüssig, da man mit Simwings und Justsim/Digital Design dort bereits zwei gute Airports hat.</p>
<p>Die Qualität von MK ist i.d.R. gut. Man kann sie quasi komplett mit anderen Developern Südeuropas vergleichen, wie z.B. Simwings. Bei den Szenerien für die Kanaren (Teneriffa, Fuerteventura und Lanzarote) sind auch die kompletten Inseln mit einer Fototapete und Autogen enthalten.</p>
<p>Bisher wurde ich von denen nicht enttäuscht. Lissabon und Dublin sind auch wirklich gelungen. Freuen tue ich mich als 757 Freund, vorallem auf Keflavik, damit man mal wieder etwas Icelandair fliegen kann.</p>
<p>Bei den Kollegen von FSElite wurde heute außerdem (leider exklusiv) Helsinki angekündigt, dies kommt allerdings erst, sobald alle anderen Projekte abgeschlossen sind. Also eher Ende des Jahres oder 2021.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>19. Januar 2020 19:13</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-50867_50863"  class="wpdiscuz_clear"></div><div id="wc-comm-50883_50867" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div id="comment-50883" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author">Klobi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/#comment-50883" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sorry, ich hab Sevilla mit Malaga durcheinander gebracht  🙁</p>
<p>Danke für Deine Antwort, das ist doch eine Aussage! 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>21. Januar 2020 11:49</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-50883_50867"  class="wpdiscuz_clear"></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://fly.simflight.de/" target="_blank" rel="noopener noreferrer"><img src="https://www.simflight.de/wp-content/uploads/2019/03/fly.simfligh.deV2_300x300.jpg" width="300" border="0" alt="FLY.SIMFLIGHT.DE 737 SIMULATOR"></a></div></li>
<li id="cwp-widget-3" class="widget widget_recent_comments comments_widget_plus"><h3 class="widgettitle">Letzte Kommentare</h3><ul class="cwp-ul"><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">onlinetk</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/allerhand-neues-von-pmdg/comment-page-1/#comment-50884">Allerhand neues von PMDG&#8230;</a></span><span class="comment-excerpt cwp-comment-excerpt">Versteh ich das richtig das jetzt doch die 777 das neue Physikmodell der ngxu bekommt?</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Klobi</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung/comment-page-1/#comment-50883">Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung</a></span><span class="comment-excerpt cwp-comment-excerpt">Sorry, ich hab Sevilla mit Malaga durcheinander gebracht :-( Danke für Deine Antwort, das ist doch e&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">FWAviation</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/dns-probleme-erreichbarkeit-von-simmarket-kurzeitig-eingeschraekt/comment-page-1/#comment-50882">DNS-Probleme: Erreichbarkeit von Simmarket kurzzeitig eingeschräkt</a></span><span class="comment-excerpt cwp-comment-excerpt">Der Artikel erläutert ja, dass es bis zu 20 Stunden dauern kann, bis alles wieder erreichbar ist. We&hellip;</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Julius - simFlight</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/dcs-supercarrier-modul-im-pre-sale-erschienen/comment-page-1/#comment-50881">DCS: Supercarrier-Modul im Pre-Sale erschienen</a></span><span class="comment-excerpt cwp-comment-excerpt">Hi Peter, danke für diesen Hinweis!</span></li><li class="recentcomments cwp-li"><span class="cwp-comment-title"><span class="comment-author-link cwp-author-link">Chris</span> <span class="cwp-on-text">zu</span> <a class="comment-link cwp-comment-link" href="https://www.simflight.de/dns-probleme-erreichbarkeit-von-simmarket-kurzeitig-eingeschraekt/comment-page-1/#comment-50880">DNS-Probleme: Erreichbarkeit von Simmarket kurzzeitig eingeschräkt</a></span><span class="comment-excerpt cwp-comment-excerpt">Kurzzeitig? Kann seit gestern Abend zirka 19:00 nichts mit Paypal bezahlen. Geht immer noch nicht.</span></li></ul><!-- Generated by https://wordpress.org/plugins/comments-widget-plus/ --></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:46px; box-sizing:border-box; float:left; border:0px solid rgb(255, 255, 255); font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><h5 style="display:block; background-color:rgba(0, 0, 0, 0); color:rgb(0, 0, 0); border-color:rgb(255, 255, 255); font-size:18px; font-weight:900;">Cookies und Tracking</h5><span>Um zu verstehen, wie unsere Webseite genutzt wird und um Ihnen ein interessenbezogenes Angebot präsentieren zu können, nutzen wir Cookies und andere Techniken.<br />
<br />
Weitergehende Informationen hierzu sind in unserer <a href='https://www.simflight.de/privacy-statement/' id="CONSTANT_OPEN_URL" style="display:inline-block; text-align:center; font-size:14px; padding:8px 16px; border:0px solid rgb(255, 255, 255); font-weight:600;" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Datenschutzerklärung</a> bei dem Unterpunkt Cookies zu finden.<br />
<br />
Durch klicken des „OK“ Buttons können Sie Ihre Einwilligung hierzu erteilen oder über den Button „Weitere Optionen“ den Einsatz von Cookies und Tracking jederzeit beschränken.<br />
<br />
<a  style="margin:5px; border-color:rgb(255, 255, 255); font-weight:900; font-size:18px; border-radius:20px; border-width:20px;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >OK!</a> <a  style="margin:5px 20px; border-color:rgb(255, 255, 255);" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Weitere Optionen</a></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookies und Tracking</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewbox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Datenschutzübersicht</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies. Von diesen Cookies werden die als 'Unbedingt Nötig' kategorisierten in Ihrem Browser gespeichert, da sie für das Funktionieren der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Erlebnis dieser Website auswirken..</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Datenschutzübersicht                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Diese Website verwendet Cookies. Von diesen Cookies werden die als 'Unbedingt Nötig' kategorisierten in Ihrem Browser gespeichert, da sie für das Funktionieren der Grundfunktionen der Website unerlässlich sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Erlebnis dieser Website auswirken..</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Unbedingt Nötig 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="checkbox-necessary" data-id="checkbox-necessary" checked />
                        <label class="form-check-label" for="checkbox-necessary"> Unbedingt Nötig </label>
                    </div>
                    <span class="cli-necessary-caption">
                        immer aktiv                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Diese Cookies werden unbedingt zum funktionieren der Website benötigt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Werbung 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked />
                    <span class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <p>Diese Cookies werden für Werbezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked />
                    <span class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <p>Diese Cookies werden für Analysezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab" >
                        Performance 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked />
                    <span class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="performance">
                        <p>Diese Cookies werden für Performancezwecke eingesetzt.</p>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(238, 238, 34)","button_1_button_hover":"rgb(238, 238, 34)","button_1_link_colour":"rgb(0, 0, 0)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(255, 255, 255)","button_2_button_hover":"rgb(255, 255, 255)","button_2_link_colour":"rgb(0, 0, 0)","button_2_as_button":true,"button_2_hidebar":true,"button_2_nofollow":false,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"rgb(0, 0, 0)","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"90px","text":"rgb(0, 0, 0)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Cookies und Tracking","cookie_bar_as":"widget","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px"],["border-color","rgb(255, 255, 255)"],["font-weight","900"],["font-size","18px"],["border-radius","20px"],["border-width","20px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px"],["border","0px solid rgb(255, 255, 255)"],["font-weight","600"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"]],"button_4_style":{"0":["margin","5px 20px"],"3":["border-color","rgb(255, 255, 255)"]},"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-22px"],"11":["margin-top","-24px"],"12":["float","right"],"13":["position","relative"],"14":["cursor","pointer"],"15":[""],"16":["background-color","rgba(0, 0, 0, 0)"],"19":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Mit MK-Studios nach Andalusien &#8211; Sevilla in Entwicklung","url":"https:\/\/www.simflight.de\/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung\/","image":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2020\/01\/82414331_3505502932824690_8604268907911446528_o-702x459.jpg","width":702,"height":459},"datePublished":"2020-01-19T15:19:21+01:00","dateModified":"2020-01-19T15:19:21+01:00","author":{"@type":"Person","name":"Tobias - simFlight"},"publisher":{"@type":"Organization","name":"simFlight.DE","logo":{"@type":"ImageObject","url":"https:\/\/www.simflight.de\/wp-content\/uploads\/2018\/04\/simFlight-de-200.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.simflight.de\/mit-mk-studios-nach-andalusien-sevilla-in-entwicklung\/"}}</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.simflight.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/comment-reply.min.js?ver=387347c790c630e49262272da591ffb6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.simflight.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/quicktags.min.js?ver=387347c790c630e49262272da591ffb6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.simflight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-includes/js/wp-embed.min.js?ver=387347c790c630e49262272da591ffb6'></script>
<script type='text/javascript' src='https://www.simflight.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.4'></script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 21 Jan 2020 12:22:53 GMT -->
