3 Comments
Inline Feedbacks
Alle Kommentare anzeigen

Leider kann ich das Update bei mir nicht installieren, da der Installer meldet, dass eine validierte Version von ASN auf dem PC sein müsste. Diese ist allerdings vorhanden. Die vorherigen SPs konnte ich ja auch alle installieren. Kann jemand helfen?

Oh, das hatte ich mit der Beta-Version vom Service Pack 4 (kann es sein, dass Dir das Migration Tool die Registry beschädigt hat?). Ich habe die volle Installier-Version einfach drüberinstalliert.

Danke für den Tip Patrick. Ich werde es wohl auch so machen.